<!DOCTYPE html><html lang="en" data-vue-meta-server-rendered><head><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preconnect" href="https://assets.bwbx.io"><link rel="stylesheet" href="//assets.bwbx.io/font-service/css/AvenirNextMForBBG:400,400i,600,600i,700,700i%7COpenSans:400,400i,600,600i,700,700i/styled-font-face.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@400;700&display=swap"><meta charset="utf-8" />
      <meta name="mobile-web-app-capable" content="yes" />
      <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge" />
      <meta name="twitter:dnt" content="on">
       <meta data-vue-meta="1" property="og:title" content="Apple’s $310 Million iPhone Settlement Rejected on Appeal (1)"><meta data-vue-meta="1" property="og:type" content="article"><meta data-vue-meta="1" property="og:description" content="A federal appeals court in San Francisco on Wednesday rejected Apple Inc.&#x27;s $310 million settlement of claims that the tech giant disguised certain iPhone battery defects by throttling their system performance."><meta data-vue-meta="1" property="og:url" content="https://news.bloomberglaw.com/product-liability-and-toxics-law/apples-310-million-iphone-settlement-rejected-by-appeals-court"><meta data-vue-meta="1" property="twitter:card" content="summary_large_image"><meta data-vue-meta="1" property="twitter:site" content="@BLaw"><meta data-vue-meta="1" property="twitter:title" content="Apple’s $310 Million iPhone Settlement Rejected on Appeal (1)"><meta data-vue-meta="1" property="twitter:description" content="A federal appeals court in San Francisco on Wednesday rejected Apple Inc.&#x27;s $310 million settlement of claims that the tech giant disguised certain iPhone battery defects by throttling their system performance."><meta data-vue-meta="1" name="description" content="A federal appeals court in San Francisco on Wednesday rejected Apple Inc.&#x27;s $310 million settlement of claims that the tech giant disguised certain iPhone battery defects by throttling their system performance."><meta data-vue-meta="1" property="og:image" content="https://db0ip7zd23b50.cloudfront.net/dims4/default/1d56328/2147483647/crop/3946x1521%2B0%2B0/resize/959x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2Fc1%2Fd2%2F2b57dd5147f8ac7c5c454f4d95fb%2Fapple.jpg"><meta data-vue-meta="1" property="twitter:image" content="https://db0ip7zd23b50.cloudfront.net/dims4/default/1d56328/2147483647/crop/3946x1521%2B0%2B0/resize/959x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2Fc1%2Fd2%2F2b57dd5147f8ac7c5c454f4d95fb%2Fapple.jpg"> <script data-vue-meta="1" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Apple’s $310 Million iPhone Settlement Rejected on Appeal (1)","datePublished":"2022-09-28T16:50:40Z","dateModified":"2022-09-28T17:44:34.096Z","image":["https://db0ip7zd23b50.cloudfront.net/dims4/default/1d56328/2147483647/crop/3946x1521%2B0%2B0/resize/959x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2Fc1%2Fd2%2F2b57dd5147f8ac7c5c454f4d95fb%2Fapple.jpg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"Mike Leonard","url":"Mike_S_Leonard","email":"mleonard@bloomberglaw.com","jobTitle":"Legal Reporter","image":"https://db0ip7zd23b50.cloudfront.net/dims4/default/6f0c7f0/2147483647/legacy_thumbnail/80x80%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2F01%2F2c%2F63c78eb44ba8b9a1c3e46f71ca98%2F110553.jpeg"}]}</script> <link rel="icon" type="image/ico" href="/public/favicon.ico" /> <script>window.__ENV__ = {"APP_NAME":"news-standalone","APP_VERSION":"366904","BLAW_URL":"https://www.bloomberglaw.com","BTAX_URL":"https://www.bloomberglaw.com/product/tax/","BWRITE_URL":"https://bwrite.bna.com","BWRITE_API_URL":"https://bwrite-api.bna.com","INTERACTIVE_STORY_URL":"https://news-cdn.bindg.com/indg/interactive-stories","PROFILE_URL":"https://profile.bna.com","AUTH_URL":"https://gk-api.bloombergindustry.com","ESSENTIAL_URL":"https://essential.bloombergindustry.com","WSERVE_SUBDOMAIN":"access","ENV":"prod","WSAUTH_URL":"https://wsauth.bloombergindustry.com","WEBUTIL_URL":"https://webutil.bna.com","ARTICLE_SYNTH_URL":"https://f8a5sch6kd.execute-api.us-east-1.amazonaws.com/bps-adf-bwrite-polly-synth-2/bwritepollysynth","SYNTH_URL":"https://news-speech-synthesis.bindg.com","RECOMMENDATIONS_URL":"https://news-recommendations.bindg.com/interaction","VIEWS_URL":"https://news-views.bindg.com","FEATURES_URL":"https://news-features.bloomberglaw.com/features","ELOQUA_SITE_ID":"1424104964","EMAILS_URL":"https://news-emails.bindg.com","AMPLI_PROXY_API_PATH":"cadent/","NEWS_API_URL":"https://news-api.bloomberglaw.com/v1","NEWS_API_SUBDOMAIN":"news-api"}</script> <script type='text/javascript' >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</script> <meta name="csrf-token" content="A4UAETY7-CBBe2dqu4gWyQRdFBXrAPKeICNE"> <script src="https://assets.adobedtm.com/f9bd92b5e0bc/cf5be7c306db/launch-448ea831bcdc.min.js"></script> <link rel="preload" href="/css/chunk-vendors.9c5636aa.css" as="style"><link rel="preload" href="/js/chunk-vendors.54022b88.js" as="script"><link rel="preload" href="/css/app.5d82645f.css" as="style"><link rel="preload" href="/js/app.3205dae0.js" as="script"><link rel="preload" href="/css/chunk-505a78e6.38f8483c.css" as="style"><link rel="preload" href="/js/chunk-505a78e6.bb7c821c.js" as="script"><link rel="preload" href="/css/chunk-59c2e805.205da1cc.css" as="style"><link rel="preload" href="/js/chunk-59c2e805.7a37349b.js" as="script"><link rel="preload" href="/css/chunk-fd6dd5d0.77616e93.css" as="style"><link rel="preload" href="/js/chunk-fd6dd5d0.fe64459d.js" as="script"><link rel="prefetch" href="/css/chunk-018e65ba.c0ef4f27.css"><link rel="prefetch" href="/css/chunk-19932aae.38f8483c.css"><link rel="prefetch" href="/css/chunk-1e42c70e.faf1c935.css"><link rel="prefetch" href="/css/chunk-20bf5ade.3df48b4f.css"><link rel="prefetch" href="/css/chunk-42a79616.fe79a885.css"><link rel="prefetch" href="/css/chunk-471c964e.9ed1c1a2.css"><link rel="prefetch" href="/css/chunk-50a2f7e2.a9cddd09.css"><link rel="prefetch" href="/css/chunk-577a10b1.38f8483c.css"><link rel="prefetch" href="/css/chunk-580c11f2.dc4a9f88.css"><link rel="prefetch" href="/css/chunk-682716b5.0137771e.css"><link rel="prefetch" href="/css/chunk-69f36f58.00229627.css"><link rel="prefetch" href="/css/chunk-7e9dcef9.fe79a885.css"><link rel="prefetch" href="/css/chunk-91151d52.38f8483c.css"><link rel="prefetch" href="/css/chunk-9904f4dc.3d3d7f45.css"><link rel="prefetch" href="/css/chunk-a01626a2.1c01ae38.css"><link rel="prefetch" href="/css/chunk-d1a4defe.074e0dd0.css"><link rel="prefetch" href="/css/chunk-ef4b0b08.5139263b.css"><link rel="prefetch" href="/css/chunk-f8804b6c.4e961432.css"><link rel="prefetch" href="/js/chunk-018e65ba.a9681227.js"><link rel="prefetch" href="/js/chunk-039cf04b.6e194dd3.js"><link rel="prefetch" href="/js/chunk-19932aae.762f7b32.js"><link rel="prefetch" href="/js/chunk-1e42c70e.06c1b714.js"><link rel="prefetch" href="/js/chunk-1e7f69e2.86e3dc9a.js"><link rel="prefetch" href="/js/chunk-20bf5ade.25803601.js"><link rel="prefetch" href="/js/chunk-21a4cdf4.a41d084b.js"><link rel="prefetch" href="/js/chunk-2d0a3c5b.7c1f240d.js"><link rel="prefetch" href="/js/chunk-2d0a4fec.44b52b28.js"><link rel="prefetch" href="/js/chunk-2d0abcca.cbf8cd16.js"><link rel="prefetch" href="/js/chunk-2d0aee98.0570ba5c.js"><link rel="prefetch" href="/js/chunk-2d0b19f5.3f1f9ca4.js"><link rel="prefetch" href="/js/chunk-2d0b379f.c1ab428c.js"><link rel="prefetch" href="/js/chunk-2d0b5d4c.781533b9.js"><link rel="prefetch" href="/js/chunk-2d0b6919.a986318f.js"><link rel="prefetch" href="/js/chunk-2d0bcdcb.a854ccac.js"><link rel="prefetch" href="/js/chunk-2d0bddf5.7516a9f3.js"><link rel="prefetch" href="/js/chunk-2d0c1539.70420170.js"><link rel="prefetch" href="/js/chunk-2d0c20ea.52fccfaf.js"><link rel="prefetch" href="/js/chunk-2d0c26da.3a91c26f.js"><link rel="prefetch" href="/js/chunk-2d0c7e83.eb284ae2.js"><link rel="prefetch" href="/js/chunk-2d0c957c.d4f685f1.js"><link rel="prefetch" href="/js/chunk-2d0d3303.dc29f38d.js"><link rel="prefetch" href="/js/chunk-2d0d5faf.9e98be87.js"><link rel="prefetch" href="/js/chunk-2d0d6d8e.dcca8207.js"><link rel="prefetch" href="/js/chunk-2d0e2cc4.4267f52b.js"><link rel="prefetch" href="/js/chunk-2d0f0df4.5113be02.js"><link rel="prefetch" href="/js/chunk-2d2084b4.932d65e0.js"><link rel="prefetch" href="/js/chunk-2d209560.7d718f75.js"><link rel="prefetch" href="/js/chunk-2d20ee0e.3806d348.js"><link rel="prefetch" href="/js/chunk-2d20f2fd.1a45c7d3.js"><link rel="prefetch" href="/js/chunk-2d20f6ec.972ad4ce.js"><link rel="prefetch" href="/js/chunk-2d20f7b1.a75b5c7d.js"><link rel="prefetch" href="/js/chunk-2d213147.2da8e4b3.js"><link rel="prefetch" href="/js/chunk-2d216d16.799fd656.js"><link rel="prefetch" href="/js/chunk-2d217aeb.ddd03a43.js"><link rel="prefetch" href="/js/chunk-2d2295d6.45d19dbf.js"><link rel="prefetch" href="/js/chunk-2d229969.49f8b998.js"><link rel="prefetch" href="/js/chunk-2d22fd5f.9d63f424.js"><link rel="prefetch" href="/js/chunk-2d2375fb.9110743a.js"><link rel="prefetch" href="/js/chunk-2d2378d2.904666ce.js"><link rel="prefetch" href="/js/chunk-365a4133.bd7c6387.js"><link rel="prefetch" href="/js/chunk-42a79616.9f218b91.js"><link rel="prefetch" href="/js/chunk-471c964e.d7f61615.js"><link rel="prefetch" href="/js/chunk-50a2f7e2.a596327b.js"><link rel="prefetch" href="/js/chunk-577a10b1.835435f8.js"><link rel="prefetch" href="/js/chunk-580c11f2.7c4cdf7f.js"><link rel="prefetch" href="/js/chunk-682716b5.7fb0e41c.js"><link rel="prefetch" href="/js/chunk-69f36f58.bb93edc9.js"><link rel="prefetch" href="/js/chunk-7e9dcef9.061249da.js"><link rel="prefetch" href="/js/chunk-7f83e7b1.cc72c202.js"><link rel="prefetch" href="/js/chunk-91151d52.5d1dbba2.js"><link rel="prefetch" href="/js/chunk-9904f4dc.c8b29a19.js"><link rel="prefetch" href="/js/chunk-a01626a2.6d0f5001.js"><link rel="prefetch" href="/js/chunk-d04ba0cc.fb1d72bc.js"><link rel="prefetch" href="/js/chunk-d1a4defe.b4f4bc10.js"><link rel="prefetch" href="/js/chunk-ef4b0b08.51eea946.js"><link rel="prefetch" href="/js/chunk-f8804b6c.692a29aa.js"><link rel="prefetch" href="/js/polyfills-core-js.f69f327d.js"><link rel="prefetch" href="/js/polyfills-dom.8dd7c258.js"><link rel="prefetch" href="/that/that.css"><link rel="prefetch" href="/that/that.js"> <link rel="stylesheet" href="/css/chunk-vendors.9c5636aa.css"><link rel="stylesheet" href="/css/app.5d82645f.css"><link rel="stylesheet" href="/css/chunk-505a78e6.38f8483c.css"><link rel="stylesheet" href="/css/chunk-59c2e805.205da1cc.css"><link rel="stylesheet" href="/css/chunk-fd6dd5d0.77616e93.css"><style data-vue-ssr-id="1073bbc8:0 5ba6af71:0 8e192a1e:0 04a0faa1:0 04a0faa1:1 51f85279:0 e23ac6ec:0 25687f44:0 6996d2fc:0 fe691434:0 5cbeb3c2:0 64d36da2:0 36360fc2:0 2c9ebf8c:0 1c998cfc:0 1db4533c:0 14437fbc:0 43eb15fc:0 bff511fc:0 93342f7c:0 20cdc938:0 41d59496:0 5a932642:0 37b8c220:0 1c8ed257:0 2ab07ab3:0 12a0a3b2:0 6015dac6:0 1897b73d:0 a660fefa:0 0c74b4c6:0 a9eb1e06:0 4e17cc3e:0 f084433e:0 dbc90b46:0 c36159ea:0 76f1f6e9:0 4eefdb7c:0">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</style></head><body><div data-server-rendered="true" id="app"><div class="wrapper-that"><!----></div><div><div></div></div><div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div><div class="TheHeader_wrapper_z27ZC"><div data-test="header-user-bar" class="TheHeaderUserBar_bar_17bOj"><a href="/" data-test="user-bar-logo-link" class="router-link-active"><img src="/images/logo-law-inline-black.svg" alt="Bloomberg Law" data-test="user-bar-logo" class="TheHeaderUserBar_logo_kBjCv"></a><!----><div class="TheHeaderUnauthenticatedUserTools_tools_3DRzG"><m-button data-theme="fish-tank" data-test="desktop-newsletter-signup-button" aria-haspopup="true" aria-owns="newsletter-signup" class="moonfish"> Free Newsletter Sign Up </m-button><div data-test="user-toolbar-login-button" class="TheHeaderDesktopLogin_desktopLogin_CjeL2"><m-button data-theme="fish-tank" variant="tertiary" labelPosition="right" class="moonfish"><m-icon name="User"></m-icon> Login </m-button></div></div></div><div class="TheHeader_headerWrapper_3kFAp TheHeader_hasUserBar_XUl6E"><header class="TheHeader_header_25DqM"><div class="TheHeader_menuButton_17MLV"><m-button data-test="hamburger-menu-button" variant="tertiary"><div class="TheHeader_menuButtonContent_1Ax8i"><m-icon name="Menu" class="TheHeader_menuIcon_15V2r"></m-icon><span class="TheHeader_menuButtonText_3qMGP"> BROWSE </span></div></m-button></div><div data-test="hamburger-menu" class="HamburgerMenu_hamburgerMenu_2rM81" style="display:none;"><div class="HamburgerMenu_header_XNKQv"> Menu <div class="HamburgerMenu_actions_22K-9"><div class="HamburgerMenu_login_mjPuh"><m-button data-theme="fish-tank" type="submit" class="moonfish HamburgerMenu_loginButton_2UnfL"> Login </m-button></div><m-button data-test="hamburger-menu-close"><m-icon name="Close" class="HamburgerMenu_closeIcon_1wdFK"></m-icon></m-button></div></div><!----><div data-test="mobile-menu-wrapper" class="HamburgerMenuMobile_wrapper_3LTzw"><!----><div><!----><ul><li class="HamburgerMenuItemList_listItem_1fBiu"><div class="HamburgerMenuItem_hamburgerMenuItem_1fSI0"><a href="/" class="router-link-active HamburgerMenuItem_menuItem_29wBP"><span data-test="menu-item"> Home </span></a><button class="HamburgerMenuItem_button_IQDQR HamburgerMenuItem_buttonDisabled_1c3c-"><m-icon name="ChevronRight" class="HamburgerMenuItem_rightChevron_2oJID HamburgerMenuItem_rightChevronDisabled_3mkUN HamburgerMenuItem_rightChevronHidden_q743o"></m-icon></button></div></li><li class="HamburgerMenuItemList_listItem_1fBiu"><div class="HamburgerMenuItem_hamburgerMenuItem_1fSI0"><span data-test="menu-item" class="HamburgerMenuItem_menuItem_29wBP"> Bloomberg Law News </span><!----></div></li><li class="HamburgerMenuItemList_listItem_1fBiu"><div class="HamburgerMenuItem_hamburgerMenuItem_1fSI0"><a href="https://news.bloomberglaw.com/bloomberg-law-analysis/" target="_blank" data-test="menu-item" class="HamburgerMenuItem_menuItem_29wBP"> Bloomberg Law Analysis </a><!----></div></li><li class="HamburgerMenuItemList_listItem_1fBiu"><div class="HamburgerMenuItem_hamburgerMenuItem_1fSI0"><a href="/podcasts/" class="HamburgerMenuItem_menuItem_29wBP"><span data-test="menu-item"> Podcasts </span></a><!----></div></li></ul></div><!----><div class="HamburgerMenuMobile_tipWrapper_2wt6G"><a href="https://news.bloomberglaw.com/tips" target="_blank" data-test="news-tip-mobile" class="HamburgerMenuMobile_newsTip_3JSBi"><span class="HamburgerMenuMobile_tipText_2-8et"> Submit a News Tip </span><ft-icon name="LightbulbOn32" size="SizeIconXl" class="HamburgerMenuMobile_lightBulbIcon_20o65"></ft-icon></a></div><div data-test="hamburger-menu-mobile-search" class="HamburgerMenuMobileSearch_search_1db54"><ft-icon name="Search24" size="SizeIconXl" class="HamburgerMenuMobileSearch_searchIcon_3M88q"></ft-icon><m-text-field tabindex="0" id="" autocomplete="" type="search" value="" role="" placeholder="Search Product Liability &amp; Toxics Law" data-theme="fish-tank" data-test="mobile-search-input" class="moonfish HamburgerMenuMobileSearch_input_2WfM_"></m-text-field><m-button data-theme="fish-tank" data-test="mobile-search-go" class="moonfish"> Go </m-button></div><a href="https://www.bloombergindustry.com/product-pricing-inquiry/?trackingcode=BBNA196414&amp;utm_medium=referral&amp;utm_source=n2" class="HamburgerMenuMobile_trialLink_15iY3"> Subscription Information </a><!----></div></div><a href="/" data-test="user-bar-logo-link" class="router-link-active TheHeader_hideLogo_m5wBe"><img src="/images/logo-law-stacked-black.svg" alt="Bloomberg Law" data-test="user-bar-logo" class="TheHeader_logo_2frZF"></a><div class="TheHeader_mobileWrapper_3gLU3"><div class="TheHeader_name_1adpR"> Welcome </div><m-button data-test="header-mobile-login-button" variant="tertiary" class="TheHeader_mobileLogin_g7qID"><span class="TheHeader_buttonContent_2Q-dU"> Login </span></m-button></div><div data-test="header-search" class="TheHeaderSearch_search_2FUW5 TheHeader_search_3-367"><ft-icon name="Search24" size="SizeIconXl" aria-hidden="true" class="TheHeaderSearch_searchIcon_1Tnib"></ft-icon><m-text-field tabindex="0" id="" autocomplete="" type="search" value="" role="" placeholder="Search Product Liability &amp; Toxics Law News" borderless="true" data-theme="fish-tank" data-test="header-search-input" class="moonfish TheHeaderSearch_input_2Ccld"></m-text-field><m-button data-theme="fish-tank" variant="tertiary" data-test="advanced-search-button" aria-haspopup="true" aria-owns="modal" class="moonfish TheHeaderSearch_advancedButton_3Tanl"> Advanced Search <m-icon name="CaretDown" class="TheHeaderSearch_caretDown_1z9kN"></m-icon></m-button><m-button data-theme="fish-tank" data-test="header-search-go" class="moonfish search-button"> Go </m-button></div><!----></header></div><div id="the-header-login-brand" data-test="blaw-brand-login" class="TheHeaderLoginBrand_wrapper_17ezK" style="display:none;"><div class="TheHeaderLoginBrand_instructions_m8Umi"><div class="TheHeaderLoginBrand_message_2trip"> Log in to access all of your BLAW products </div><div><div id="login-brand-sso" aria-haspopup="true" aria-owns="sso-tool-tip" class="TheHeaderLoginBrandSso_sso_2_N9b"><m-icon name="InfoCircleAlt" class="TheHeaderLoginBrandSso_helpIcon_VkwYG"></m-icon><div class="TheHeaderLoginBrandSso_helpText_3v1ze">Single Sign-On</div></div><!----></div></div><form id="indg-login-form" data-test="brand-login-form" class="TheHeaderLoginBrand_form_2WBGo"><div class="TheHeaderLoginBrand_userName_2krhK"><input id="indg-username" value="" type="text" placeholder="Enter username" name="username" class="TextInput_input_2FYt7"><!----></div><div class="TheHeaderLoginBrand_password_xTfsu"><input id="indg-password" value="" type="password" placeholder="Enter password" name="password" class="TextInput_input_2FYt7"><!----></div><div class="TheHeaderLoginBrand_loginOperations__WVIn"><label data-test="remember-me" id="login-brand-remember-me" class="LoginCheckbox_label_EWBOO TheHeaderLoginBrand_remember_2KlpS"><span class="LoginCheckbox_wrapper_1_Pnu"><m-checkbox name="remember-me" data-theme="fish-tank" class="moonfish"><span class="TheHeaderLoginBrand_rememberText_2rsVR"> Remember Password </span></m-checkbox></span></label><m-button data-theme="fish-tank" data-test="blaw-brand-login-button" id="indg-submit" type="Submit" disabled="disabled" class="moonfish"><span class="TheHeaderLoginBrand_loginText_1Z5KN"> Log In </span></m-button></div></form><div class="TheHeaderLoginBrand_links_1pbUo"><div class="TheHeaderLoginBrand_marketingLinks_2aamL"><a id="login-brand-request-demo" href="https://pro.bloomberglaw.com/research-solutions/?utm_medium=referral&amp;utm_source=n2-loginhome&amp;trackingcode=BLAW22107300" target="_blank" data-test="request-demo" class="request-demo-link TheHeaderLoginBrand_trialLink_125dA"> Request a Free Demo </a><a id="login-brand-register-academic-account" href="https://profile.bna.com/bloomberglaw-activate/" data-test="register-academic-account-link" class="register-academic-account-link TheHeaderLoginBrand_academicLink_2utvM"><ft-icon name="Book24" size="SizeIconXl" class="TheHeaderLoginBrand_bookIcon_2IE4p"></ft-icon><span class="TheHeaderLoginBrand_label_20KH3"> Register Academic Account </span></a></div><div class="TheHeaderLoginBrand_technicalLinks_1rgwv"><!----><a id="login-brand-forgot-password" href="https://profile.bna.com/profile/forgotpw" data-test="brand-forgot-password-link" class="forgot-password-link TheHeaderLoginBrand_forgotPasswordLink_ToAgq"> Forgot Username/Password? </a></div></div></div></div><div class="TheHeader_newsletterSignup_2eDRY"><m-button data-theme="fish-tank" data-test="mobile-newsletter-signup-button" aria-haspopup="true" aria-owns="newsletter-signup" class="moonfish"> Free Newsletter Sign Up </m-button></div></div><div><div><div><div class="Article_wrapper_3vY3R"><div id="article"><main data-test="article-main" class="TheArticle_main_39X0F"><div class="TheArticle_channel_hgpYp"><a href="/product-liability-and-toxics-law/" class="router-link-active"> Product Liability &amp; Toxics Law </a></div><aside class="TheArticleLedeImage_aside_3fZtF TheArticle_ledeImage_13mpd"><div class="TheArticleLedeImage_aspectRatio_1A9jf"><img src="https://db0ip7zd23b50.cloudfront.net/dims4/default/1d56328/2147483647/crop/3946x1521%2B0%2B0/resize/959x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2Fc1%2Fd2%2F2b57dd5147f8ac7c5c454f4d95fb%2Fapple.jpg" class="TheArticleLedeImage_image_37csn"></div><div class="TheArticleLedeImage_caption_oAHSc"> The Apple Inc. logo is displayed at one of the company's stores in Hong Kong in 2019.  </div><div class="TheArticleLedeImage_credit_3pJPh"> Photographer: Anthony Kwan/Bloomberg via Getty Images </div></aside><!----><header class="TheArticle_header_R8qvI"><h1 data-test="article-headline" class="TheArticle_headline_31d6T">Apple’s $310 Million iPhone Settlement Rejected on Appeal (1)</h1><div class="TheArticle_byline_2_6t1"><p>By <a href="mailto:mleonard@bloomberglaw.com">Mike Leonard</a></p></div><!----></header><div class="TheArticle_dates_23n60"><span>Sept. 28, 2022, 4:50 PM</span><span>; </span><span>Updated: Sept. 28, 2022, 5:44 PM</span></div><aside data-test="article-toolbar" class="TheArticleToolBar_buttons_1KnBV TheArticle_toolBar_3aGVC"><!----><!----><div class="TheArticleToolBar_printButton_21AUL"><m-button data-theme="fish-tank" variant="tertiary" title="Print Article" data-test="print-button" onclick="window.print()" class="moonfish"><ft-icon name="Print24" size="SizeIconXl"></ft-icon></m-button></div><!----></aside><article data-test="article-body" class="TheArticle_article_1WieB"><aside class="TheArticleSnapshot_snapshot_1dMDc"><ul><li>Apple accused of throttling phones to cover battery defects</li><li>Judge who approved $310 million pact applied wrong standard</li></ul></aside><div><div><!----><div class="QvNnGjy8J7gi"><div><p>A federal appeals court in San Francisco on Wednesday rejected <rte.company state="{&quot;cms.site.owner&quot;:{&quot;_ref&quot;:&quot;00000166-e5a9-d785-a767-fffdcac50000&quot;,&quot;_type&quot;:&quot;00000151-acf5-d1ce-a159-bff728d6001e&quot;},&quot;cms.content.publishDate&quot;:1664383494222,&quot;cms.content.publishUser&quot;:{&quot;_ref&quot;:&quot;00000169-4e46-d1a2-ad7d-5fc645ac0000&quot;,&quot;_type&quot;:&quot;00000151-acf5-d1ce-a159-bff728d8001b&quot;},&quot;cms.content.updateDate&quot;:1664383494222,&quot;cms.content.updateUser&quot;:{&quot;_ref&quot;:&quot;00000169-4e46-d1a2-ad7d-5fc645ac0000&quot;,&quot;_type&quot;:&quot;00000151-acf5-d1ce-a159-bff728d8001b&quot;},&quot;company&quot;:{&quot;_ref&quot;:&quot;00000156-2f23-d054-a776-efef8c0a0000&quot;,&quot;_type&quot;:&quot;00000151-acf5-d1ce-a159-bff728d8005b&quot;},&quot;_id&quot;:&quot;00000183-84fc-d490-a3d3-e6ff93200000&quot;,&quot;_type&quot;:&quot;00000160-4b23-d8bd-adfd-4b3348fd0000&quot;}">Apple Inc.'s</rte.company> $310 million settlement of claims that the tech giant disguised certain iPhone battery defects by throttling their system performance.</p><p>The US Court of Appeals for the Ninth Circuit vacated a decision approving the agreement, which handed more than $80 million to counsel for the iPhone users who led the case. Although a lower court judge “took great care” in evaluating the deal, he applied the wrong legal standard, the appeals court said.</p><p>Judge Jacqueline H. Nguyen, writing for the Ninth Circuit, said there was no need for the court to look closely at most of the specific arguments put forward by iPhone users who opted out of the settlement and objected to its terms. That’s because Judge Edward J. Davila stated explicitly that he applied a “presumption of fairness” to the settlement, Nguyen said.</p><p>“As we have repeatedly admonished, settlement prior to class certification requires extra scrutiny,” not a presumption that the agreement passes muster, she wrote.</p><p>Although the ruling overturning Davila’s decision, it generally “commended” his handling of the settlement, finding that he properly resolved most objections to the pact. For instance, the judge was right to reject challenges to the settlement notice, the appeals court found.</p><p>There’s also no merit to the idea that iPhone users who didn’t suffer from device throttling constituted a separate class requiring their own counsel, the court said. Uncertainty about whether every potential class member actually suffered an injury is a standard part of class actions that would have been resolved at trial, Nguyen said.</p><p>“The risk that this uncertain outcome posed to the parties was one of the factors that induced them to settle,” she wrote.</p><p>But despite Davila’s “thoughtful and thorough analysis,” the fact remains that he admitted to having applied the wrong standard, the court concluded, remanding the case.</p><p>Judges Ryan D. Nelson and John B. Owens joined the ruling.</p><p>Objectors opposed to the settlement were variously represented by Kendrick Jan of San Diego; KamberLaw LLC; John J. Pentz III of Sudbury, Mass.; Jane L. Westfall of Menifee, Calif.; and the Hamilton Lincoln Law Institute’s Center for Class Action Fairness.</p><p>Apple is represented by Gibson, Dunn &amp; Crutcher LLP. Cotchett, Pitre &amp; McCarthy LLP and Kaplan Fox &amp; Kilsheimer LLP are class counsel for the iPhone users.</p><p>The case is <a bna.id.ref="decref\X5D7AUL87KD82CQC17H0J8G9DU7" href="https://www.bloomberglaw.com/public/document/InreNamedPlaintiffsetalvAppleIncDocketNo21157589thCirApr272021Cou?doc_id=X5D7AUL87KD82CQC17H0J8G9DU7">In re Apple Inc. Device Performance Litig.</a>, 9th Cir., No. 21-15758, 9/28/22.</p></div></div><div class="TheArticleBodyStandalone_trashline_1orDM"> (Updates with additional reporting about court ruling starting at paragraph five, and additional details throughout.) </div><div class="TheArticleBodyStandalone_contact_3vcIA"><p>To contact the reporter on this story: <bsp.person state="{&quot;person&quot;:{&quot;_ref&quot;:&quot;0000016b-0a43-d5e2-a3fb-1af3d5f20001&quot;,&quot;_type&quot;:&quot;00000160-6f41-dae1-adf0-6ff5195a0000&quot;},&quot;_id&quot;:&quot;00000183-8529-dc5d-a7ff-85a919210000&quot;,&quot;_type&quot;:&quot;00000160-6f41-dae1-adf0-6ff519590003&quot;}">Mike Leonard</bsp.person> in Washington at <a href="mailto:mleonard@bloomberglaw.com">mleonard@bloomberglaw.com</a></p><p>To contact the editors responsible for this story: <bsp.person state="{&quot;person&quot;:{&quot;_ref&quot;:&quot;00000162-9231-d3c1-a37b-bbb50e8c0000&quot;,&quot;_type&quot;:&quot;00000160-6f41-dae1-adf0-6ff5195a0000&quot;},&quot;_id&quot;:&quot;00000183-8529-dc5d-a7ff-85a919220000&quot;,&quot;_type&quot;:&quot;00000160-6f41-dae1-adf0-6ff519590003&quot;}">Rob Tricchinelli</bsp.person> at <a href="mailto:rtricchinelli@bloomberglaw.com">rtricchinelli@bloomberglaw.com</a>; <bsp.person state="{&quot;person&quot;:{&quot;_ref&quot;:&quot;00000162-9231-d3c1-a37b-bbb51bf60000&quot;,&quot;_type&quot;:&quot;00000160-6f41-dae1-adf0-6ff5195a0000&quot;},&quot;_id&quot;:&quot;00000183-8529-dc5d-a7ff-85a919220001&quot;,&quot;_type&quot;:&quot;00000160-6f41-dae1-adf0-6ff519590003&quot;}">Carmen Castro-Pagán</bsp.person> at <a href="mailto:ccastro-pagan@bloomberglaw.com">ccastro-pagan@bloomberglaw.com</a>; <bsp.person state="{&quot;person&quot;:{&quot;_ref&quot;:&quot;00000162-9230-d3c1-a37b-bbb4ff3c0000&quot;,&quot;_type&quot;:&quot;00000160-6f41-dae1-adf0-6ff5195a0000&quot;},&quot;_id&quot;:&quot;00000183-8529-dc5d-a7ff-85a919220002&quot;,&quot;_type&quot;:&quot;00000160-6f41-dae1-adf0-6ff519590003&quot;}">Brian Flood</bsp.person> at <a href="mailto:bflood@bloomberglaw.com">bflood@bloomberglaw.com</a></p></div></div><div data-test="article-cta" class="ArticleCta_cta_1H74C"><div><div><p data-test="article-cta-Text" class="ArticleCta_ctaLinkContainer_2YwLB"> To read more articles <a data-test="article-cta-login" class="ArticleCta_ctaLink_10rGx">log in</a>. </p><!----><div class="ArticleCta_ctaLinkContainer_2YwLB"><p>Learn more about a <a href=" https://pro.bloomberglaw.com/research-solutions?utm_medium=referral&amp;utm_source=n2-articlefooter&amp;trackingcode=BLAW22107300" target="_blank">Bloomberg Law subscription</a>.</p></div></div></div></div></div></article><aside data-test="article-side-rail" class="TheArticle_sideRail_1WlzC"><div data-test="article-reporter" class="TheArticlePersonCard_card_2_q5p"><img src="https://db0ip7zd23b50.cloudfront.net/dims4/default/6f0c7f0/2147483647/legacy_thumbnail/80x80%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2F01%2F2c%2F63c78eb44ba8b9a1c3e46f71ca98%2F110553.jpeg" alt="Mike Leonard" class="TheArticlePersonCard_avatar_3dY3N"><div><div class="TheArticlePersonCard_name_1h_wt"> Mike Leonard </div><div class="TheArticlePersonCard_position_2kJSv">Legal Reporter</div></div><div class="TheArticlePersonCard_social_l-hTH"><a href="https://twitter.com/Mike_S_Leonard" title="Tweet Mike Leonard" class="TheArticlePersonCard_socialLink_tJ-af"><ft-icon name="Twitter24" size="SizeIconXl" class="TheArticlePersonCard_icon_V0lCF"></ft-icon></a><a title="Email Mike Leonard" href="mailto:mleonard@bloomberglaw.com" class="TheArticlePersonCard_socialLink_tJ-af"><ft-icon aria-label="Email" name="Email24" size="SizeIconXl" class="TheArticlePersonCard_icon_V0lCF"></ft-icon></a></div></div><div data-test="article-documents" id="article-documents" class="TheArticleDocuments_container_1l36O"><div class="TheArticleSideRailContainer_container_eXlsb"><header class="TheArticleSideRailContainer_header_3wFPm"><div class="TheArticleSideRailContainer_icon_3BeWx"><m-icon name="Paperclip" class="TheArticleDocuments_icon_1lCdp"></m-icon></div><h4 class="TheArticleSideRailContainer_heading_3mUSs"> Documents </h4></header><section class="TheArticleSideRailContainer_items_3oan6"><div class="TheArticleDocuments_document_2W1sj"><div class="TheArticleDocuments_documentHeading_sH2S4"> Opinion </div><div><a href="https://www.bloomberglaw.com/public/document/InreNamedPlaintiffsetalvAppleIncDocketNo21157589thCirApr272021Cou?doc_id=X5D7AUL87KD82CQC17H0J8G9DU7" target="_blank" data-test="article-documents-link" class="TheArticleDocuments_link_-faM5"> Ninth Circuit Ruling </a></div></div><div class="TheArticleDocuments_document_2W1sj"><div class="TheArticleDocuments_documentHeading_sH2S4"> Docket </div><div><a href="https://www.bloomberglaw.com/public/document/InreNamedPlaintiffsetalvAppleIncDocketNo21157589thCirApr272021Cou/1?doc_id=X1Q6OBHQOHO2" target="_blank" data-test="article-documents-link" class="TheArticleDocuments_link_-faM5"> Ninth Circuit Docket </a></div></div></section></div></div><!----><div><!----></div><div><div data-test="article-topics" class="TheArticleSideRailContainer_container_eXlsb TheArticle_asideLinks_1mVaD"><header class="TheArticleSideRailContainer_header_3wFPm"><!----><h4 class="TheArticleSideRailContainer_heading_3mUSs"> Topics </h4></header><section class="TheArticleSideRailContainer_items_3oan6"><ul class="TheArticle_facets_2aa_C"><li data-test="facet-link" class="TheArticle_facet_3DzCw"><a href="/product-liability-and-toxics-law/search?topic=00000152-e728-da6a-abd2-ef3c001d0006" data-test="search-link" class="TheArticle_asideLink_16YVE"><span> class certification </span></a></li><li data-test="facet-link" class="TheArticle_facet_3DzCw"><a href="/product-liability-and-toxics-law/search?topic=00000152-e727-da6a-abd2-ef3ffcf50000" data-test="search-link" class="TheArticle_asideLink_16YVE"><span> settlement opt-out </span></a></li><li data-test="facet-link" class="TheArticle_facet_3DzCw"><a href="/product-liability-and-toxics-law/search?topic=00000152-e728-da6a-abd2-ef3c03f60000" data-test="search-link" class="TheArticle_asideLink_16YVE"><span> presumptions </span></a></li><li data-test="facet-link" class="TheArticle_facet_3DzCw"><a href="/product-liability-and-toxics-law/search?topic=00000152-e727-da6a-abd2-ef3fbfc80001" data-test="search-link" class="TheArticle_asideLink_16YVE"><span> mobile devices </span></a></li></ul></section></div></div><div><div data-test="article-companies" class="TheArticleSideRailContainer_container_eXlsb TheArticle_asideLinks_1mVaD"><header class="TheArticleSideRailContainer_header_3wFPm"><!----><h4 class="TheArticleSideRailContainer_heading_3mUSs"> Companies </h4></header><section class="TheArticleSideRailContainer_items_3oan6"><ul class="TheArticle_facets_2aa_C"><li data-test="facet-link" class="TheArticle_facet_3DzCw"><a href="/product-liability-and-toxics-law/search?companies=00000156-2f23-d054-a776-efef8c0a0000" data-test="search-link" class="TheArticle_asideLink_16YVE"><span> Apple Inc </span></a></li></ul></section></div></div></aside><!----><div aria-hidden="true" class="TheArticle_printFooter_2q7yt"><div class="TheArticle_copyrightCompany_KrfA2"> © 2022 The Bureau of National Affairs, Inc. </div><div class="TheArticle_copyrightText_1kle0">All Rights Reserved</div></div><button title="Back to Top" data-test="scroll-to-top" class="TheArticleScrollToTop_button_3E2PI TheArticle_scrollToTop_3kxzf"><ft-icon name="ArrowUp24" size="SizeIconXl" class="TheArticleScrollToTop_icon_aB48U"></ft-icon><span class="TheArticleScrollToTop_text_kAx-J"> Top </span></button></main><div class="TheArticle_placeholder_2tl0s" style="height:0px;"></div><div data-test="article-clothesline" class="TheArticle_clotheslineWrapper_1krAL"><div class="TheArticleClothesline_wrapper_2LSY-"><!----></div></div><div class="TheArticle_audioPlayerWrapper_1m1Vy TheArticle_fade_2pNDj"><!----><!----></div></div></div><footer class="TheFooter_footer_1nv1y"><div class="TheFooter_footerWrapper_H_x_C"><nav class="TheFooter_topLinks_1rF73"><div class="TheFooter_linksSection_1q58n"><h4 class="TheFooter_header_3g5F0"><span>MORE INFORMATION</span></h4><ul><li><a href="https://www.bloombergindustry.com/ad-preference-update-options/" target="_blank" data-test="ca-info-link" class="TheFooter_link_32I8y">Do Not Sell My Info (CA)</a></li></ul><ul><li><a href="https://www.bloombergindustry.com/about-us/" target="_blank" class="TheFooter_link_32I8y">About Us</a></li><li><a href="https://www.bloombergindustry.com/contact-us/" target="_blank" data-test="contact-us-link" class="contact-us-link TheFooter_link_32I8y">Contact Us</a></li><li><a href="https://pro.bloomberglaw.com/" data-test="pro-link" target="_blank" class="pro-link TheFooter_link_32I8y">pro.bloomberglaw.com</a></li></ul></div></nav><section class="TheFooter_logoSocialMediaWrapper_3jF8A"><div data-test="channel-name" class="TheFooter_channelName_Wk34E"> Product Liability &amp; Toxics Law News </div><a href="/" data-test="footer-logo-link" class="router-link-active"><img src="/images/logo-law-stacked-white.svg" alt="Bloomberg Law" data-test="footer-logo" class="TheFooter_logo_ocDmF"></a><div class="TheFooter_socialMedia_35k2J"><a href="https://twitter.com/blaw" target="_blank" title="Twitter" data-test="footer-twitter-link" class="TheFooter_socialLink_2nv50"><ft-icon name="Twitter24" size="SizeIconXl" class="TheFooter_socialIcons_2HsRP"></ft-icon></a><a href="https://www.linkedin.com/company/bloomberg-law" target="_blank" title="LinkedIn" data-test="footer-linkedIn-link" class="TheFooter_socialLink_2nv50"><ft-icon name="Linkedin24" size="SizeIconXl" class="TheFooter_socialIcons_2HsRP"></ft-icon></a><a href="https://www.facebook.com/bloomberglaw1/" target="_blank" title="Facebook" data-test="footer-facebook-link" class="TheFooter_socialLink_2nv50"><ft-icon name="Facebook24" size="SizeIconXl" class="TheFooter_socialIcons_2HsRP"></ft-icon></a><a href="https://www.youtube.com/user/bloomberglaw" title="YouTube" target="_blank" data-test="footer-youtube-link" class="TheFooter_socialLink_2nv50"><ft-icon name="Youtube24" size="SizeIconXl" class="TheFooter_socialIcons_2HsRP"></ft-icon></a></div></section><div class="TheFooter_helpDesk_1-arc"><div class="TheFooter_helpText_2ja62"> 24/7 BLAW® Help Desk<br> 888.560.2529<br><a href="mailto:help@bloomberglaw.com">help@bloomberglaw.com</a></div></div></div><div class="TheFooter_footerBarWrapper_Mi50q"><div class="TheFooter_footerBar_3qf-c"><nav class="TheFooter_footerBarLinks_2WHfB"><div class="TheFooter_footerBarLink_a82Im"><a href="http://www.bloombergindustry.com/terms-of-service-subscription-products" target="_blank" class="TheFooter_link_32I8y">Terms of Service</a></div><div class="TheFooter_footerBarLink_a82Im"><a href="https://www.bloombergindustry.com/privacy-policy" target="_blank" class="TheFooter_link_32I8y">Privacy Policy</a></div><div class="TheFooter_footerBarLink_a82Im"><a href="https://www.bloombergindustry.com/copyright-and-usage-guidelines-copyright/" target="_blank" class="TheFooter_link_32I8y">Copyright</a></div><div class="TheFooter_footerBarLink_a82Im"><a href="http://www.bloombergindustry.com/accessibility/" target="_blank" class="TheFooter_link_32I8y">Accessibility</a></div></nav><div class="TheFooter_copyright_1_3ou"> © 2022 The Bureau of National Affairs, Inc. All Rights Reserved </div></div></div></footer></div></div></div></div>  <script>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</script> <script src="/js/chunk-vendors.54022b88.js" defer></script><script src="/js/chunk-505a78e6.bb7c821c.js" defer></script><script src="/js/chunk-59c2e805.7a37349b.js" defer></script><script src="/js/chunk-fd6dd5d0.fe64459d.js" defer></script><script src="/js/app.3205dae0.js" defer></script></body></html>