<!DOCTYPE html><html lang="en" data-vue-meta-server-rendered><head><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preconnect" href="https://assets.bwbx.io"><link rel="stylesheet" href="//assets.bwbx.io/font-service/css/AvenirNextMForBBG:400,400i,600,600i,700,700i%7COpenSans:400,400i,600,600i,700,700i/styled-font-face.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@400;700&display=swap"><meta charset="utf-8" />
      <meta name="mobile-web-app-capable" content="yes" />
      <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge" />
      <meta name="twitter:dnt" content="on">
       <meta data-vue-meta="1" property="og:title" content="Judge Reinstates Order Blocking Pa. From Climate Group (1)"><meta data-vue-meta="1" property="og:type" content="article"><meta data-vue-meta="1" property="og:description" content="A Pennsylvania judge on Monday reinstated his earlier preliminary injunction against outgoing Gov. Tom Wolf’s (D) planned entry into an 11-state pact to address greenhouse gas emissions."><meta data-vue-meta="1" property="og:url" content="https://news.bloomberglaw.com/environment-and-energy/judge-reinstates-order-blocking-pennsylvania-from-climate-group"><meta data-vue-meta="1" property="twitter:card" content="summary_large_image"><meta data-vue-meta="1" property="twitter:site" content="@BLaw"><meta data-vue-meta="1" property="twitter:title" content="Judge Reinstates Order Blocking Pa. From Climate Group (1)"><meta data-vue-meta="1" property="twitter:description" content="A Pennsylvania judge on Monday reinstated his earlier preliminary injunction against outgoing Gov. Tom Wolf’s (D) planned entry into an 11-state pact to address greenhouse gas emissions."><meta data-vue-meta="1" name="description" content="A Pennsylvania judge on Monday reinstated his earlier preliminary injunction against outgoing Gov. Tom Wolf’s (D) planned entry into an 11-state pact to address greenhouse gas emissions."><meta data-vue-meta="1" property="og:image" content="https://db0ip7zd23b50.cloudfront.net/dims4/default/8e1f310/2147483647/crop/958x368%2B0%2B0/resize/960x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2F73%2F7f%2F1cba4e124557984f4e903b03526c%2Fblwlegalintel-gavel-002.png"><meta data-vue-meta="1" property="twitter:image" content="https://db0ip7zd23b50.cloudfront.net/dims4/default/8e1f310/2147483647/crop/958x368%2B0%2B0/resize/960x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2F73%2F7f%2F1cba4e124557984f4e903b03526c%2Fblwlegalintel-gavel-002.png"> <script data-vue-meta="1" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Judge Reinstates Order Blocking Pa. From Climate Group (1)","datePublished":"2022-07-25T18:29:26Z","dateModified":"2022-07-25T19:55:29.670Z","image":["https://db0ip7zd23b50.cloudfront.net/dims4/default/8e1f310/2147483647/crop/958x368%2B0%2B0/resize/960x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2F73%2F7f%2F1cba4e124557984f4e903b03526c%2Fblwlegalintel-gavel-002.png"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"Stephen Lee","url":null,"email":"stephenlee@bloombergindustry.com","jobTitle":"Reporter","image":"https://db0ip7zd23b50.cloudfront.net/dims4/default/016e3d5/2147483647/crop/850x850%2B0%2B0/resize/80x80%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2F91%2Fe0%2F417a01bf43c9b683ff772e88c894%2Fstephen-lee-linkedin.jpg"}]}</script> <link rel="icon" type="image/ico" href="/public/favicon.ico" /> <script>window.__ENV__ = {"BLAW_URL":"https://www.bloomberglaw.com","BWRITE_URL":"https://bwrite.bna.com","BWRITE_API_URL":"https://bwrite-api.bna.com","INTERACTIVE_STORY_URL":"https://news-cdn.bindg.com/indg/interactive-stories","PROFILE_URL":"https://profile.bna.com","AUTH_URL":"https://gk-api.bloombergindustry.com","LOGOUT_URL":"https://essential.bloombergindustry.com/login/logout","WSERVE_SUBDOMAIN":"access","ENV":"prod","WSAUTH_URL":"https://wsauth.bloombergindustry.com","WEBUTIL_URL":"https://webutil.bna.com","ARTICLE_SYNTH_URL":"https://f8a5sch6kd.execute-api.us-east-1.amazonaws.com/bps-adf-bwrite-polly-synth-2/bwritepollysynth","SYNTH_URL":"https://news-speech-synthesis.bindg.com","RECOMMENDATIONS_URL":"https://news-recommendations.bindg.com/interaction","VIEWS_URL":"https://news-views.bindg.com","FEATURES_URL":"https://news-features.bloomberglaw.com/features","ELOQUA_SITE_ID":"1424104964","EMAILS_URL":"https://news-emails.bindg.com","AMPLI_PROXY_API_PATH":"cadent/","NEWS_API_URL":"https://news-api.bloomberglaw.com/v1","NEWS_API_SUBDOMAIN":"news-api"}</script> <script type='text/javascript' >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</script> <meta name="csrf-token" content="8PHnI5KQ-rmxTJav5YLFSKVq-RlISw2u5LFA"> <script src="https://assets.adobedtm.com/f9bd92b5e0bc/cf5be7c306db/launch-448ea831bcdc.min.js"></script> <link rel="preload" href="/js/chunk-vendors.3e1e3dd6.js" as="script"><link rel="preload" href="/css/app.e4d6d99b.css" as="style"><link rel="preload" href="/js/app.482b51ca.js" as="script"><link rel="preload" href="/css/chunk-505a78e6.13ccb6f7.css" as="style"><link rel="preload" href="/js/chunk-505a78e6.da45e8bb.js" as="script"><link rel="preload" href="/css/chunk-59c2e805.926540b5.css" as="style"><link rel="preload" href="/js/chunk-59c2e805.02bc7340.js" as="script"><link rel="preload" href="/css/chunk-7ef5c42b.925d0bbf.css" as="style"><link rel="preload" href="/js/chunk-7ef5c42b.a155b0a5.js" as="script"><link rel="prefetch" href="/css/chunk-018e65ba.50ab7d16.css"><link rel="prefetch" href="/css/chunk-03615b42.7002bafc.css"><link rel="prefetch" href="/css/chunk-19932aae.13ccb6f7.css"><link rel="prefetch" href="/css/chunk-1e42c70e.1534a3e4.css"><link rel="prefetch" href="/css/chunk-42a79616.b3dd3747.css"><link rel="prefetch" href="/css/chunk-50a2f7e2.df7819e0.css"><link rel="prefetch" href="/css/chunk-577a10b1.13ccb6f7.css"><link rel="prefetch" href="/css/chunk-580c11f2.ad0fe238.css"><link rel="prefetch" href="/css/chunk-682716b5.2fa99e0d.css"><link rel="prefetch" href="/css/chunk-69f36f58.2aa101a6.css"><link rel="prefetch" href="/css/chunk-6b79dee8.b3486bd1.css"><link rel="prefetch" href="/css/chunk-7e9dcef9.b3dd3747.css"><link rel="prefetch" href="/css/chunk-85ea1a7a.5d1c6d1c.css"><link rel="prefetch" href="/css/chunk-91151d52.13ccb6f7.css"><link rel="prefetch" href="/css/chunk-9904f4dc.0e08f0f0.css"><link rel="prefetch" href="/css/chunk-a01626a2.fa4a9120.css"><link rel="prefetch" href="/css/chunk-d1a4defe.8202b175.css"><link rel="prefetch" href="/css/chunk-f8804b6c.77171352.css"><link rel="prefetch" href="/js/chunk-018e65ba.611c93bc.js"><link rel="prefetch" href="/js/chunk-03615b42.cac63d85.js"><link rel="prefetch" href="/js/chunk-039cf04b.110fde87.js"><link rel="prefetch" href="/js/chunk-19932aae.8e55501d.js"><link rel="prefetch" href="/js/chunk-1a07cae9.ff89e352.js"><link rel="prefetch" href="/js/chunk-1e42c70e.5d9ef3a9.js"><link rel="prefetch" href="/js/chunk-2c184d76.b6c197f0.js"><link rel="prefetch" href="/js/chunk-2d0a3c5b.c85ecd0e.js"><link rel="prefetch" href="/js/chunk-2d0a4fec.130dd4ec.js"><link rel="prefetch" href="/js/chunk-2d0abcca.949c997a.js"><link rel="prefetch" href="/js/chunk-2d0b19f5.056ec20e.js"><link rel="prefetch" href="/js/chunk-2d0b5d4c.beaf26b9.js"><link rel="prefetch" href="/js/chunk-2d0bcdcb.c2cd5dbf.js"><link rel="prefetch" href="/js/chunk-2d0c957c.e6e9be49.js"><link rel="prefetch" href="/js/chunk-2d0d3303.d607429b.js"><link rel="prefetch" href="/js/chunk-2d209560.3bd9de26.js"><link rel="prefetch" href="/js/chunk-2d20f6ec.a0ce5a68.js"><link rel="prefetch" href="/js/chunk-2d213147.68e6d277.js"><link rel="prefetch" href="/js/chunk-2d217aeb.fc90d221.js"><link rel="prefetch" href="/js/chunk-2d225088.7529194f.js"><link rel="prefetch" href="/js/chunk-42a79616.a9c6fd13.js"><link rel="prefetch" href="/js/chunk-49a159c5.7ff26891.js"><link rel="prefetch" href="/js/chunk-4b7fc2f6.8a629012.js"><link rel="prefetch" href="/js/chunk-50a2f7e2.ebb525be.js"><link rel="prefetch" href="/js/chunk-577a10b1.66ce8626.js"><link rel="prefetch" href="/js/chunk-580c11f2.5862209c.js"><link rel="prefetch" href="/js/chunk-638ea144.c9e0ed01.js"><link rel="prefetch" href="/js/chunk-682716b5.9f8086f1.js"><link rel="prefetch" href="/js/chunk-69f36f58.23044eaf.js"><link rel="prefetch" href="/js/chunk-6b79dee8.1b12afd3.js"><link rel="prefetch" href="/js/chunk-6d34318f.1c8d156f.js"><link rel="prefetch" href="/js/chunk-7e9dcef9.2e6c3b3f.js"><link rel="prefetch" href="/js/chunk-85ea1a7a.377ed811.js"><link rel="prefetch" href="/js/chunk-91151d52.83844af6.js"><link rel="prefetch" href="/js/chunk-9904f4dc.0873d1c0.js"><link rel="prefetch" href="/js/chunk-a01626a2.808fc9cc.js"><link rel="prefetch" href="/js/chunk-d1a4defe.7479d070.js"><link rel="prefetch" href="/js/chunk-e6d40d90.c603d7d6.js"><link rel="prefetch" href="/js/chunk-f8804b6c.f86e6778.js"><link rel="prefetch" href="/js/polyfills-core-js.f69f327d.js"><link rel="prefetch" href="/js/polyfills-dom.8dd7c258.js"><link rel="prefetch" href="/that/that.css"><link rel="prefetch" href="/that/that.js"> <link rel="stylesheet" href="/css/app.e4d6d99b.css"><link rel="stylesheet" href="/css/chunk-505a78e6.13ccb6f7.css"><link rel="stylesheet" href="/css/chunk-59c2e805.926540b5.css"><link rel="stylesheet" href="/css/chunk-7ef5c42b.925d0bbf.css"><style data-vue-ssr-id="04a0faa1:0 04a0faa1:1 51f85279:0 e23ac6ec:0 25687f44:0 6996d2fc:0 fe691434:0 5cbeb3c2:0 64d36da2:0 cbb59e46:0 cbb59e46:1 cbb59e46:2 cbb59e46:3 36360fc2:0 2c9ebf8c:0 a9d6fd86:0 a9d6fd86:1 a9d6fd86:2 a9d6fd86:3 1c998cfc:0 1db4533c:0 14437fbc:0 43eb15fc:0 bff511fc:0 93342f7c:0 20cdc938:0 41d59496:0 41d59496:1 41d59496:2 41d59496:3 5a932642:0 37b8c220:0 1c8ed257:0 1c8ed257:1 1c8ed257:2 1c8ed257:3 2ab07ab3:0 2ab07ab3:1 2ab07ab3:2 2ab07ab3:3 12a0a3b2:0 6015dac6:0 6015dac6:1 6015dac6:2 6015dac6:3 1897b73d:0 1897b73d:1 1897b73d:2 1897b73d:3 a660fefa:0 a660fefa:1 a660fefa:2 a660fefa:3 0c74b4c6:0 a9eb1e06:0 a9eb1e06:1 a9eb1e06:2 a9eb1e06:3 f084433e:0 f084433e:1 f084433e:2 f084433e:3 464fcabd:0 464fcabd:1 464fcabd:2 464fcabd:3 dbc90b46:0 c36159ea:0 c36159ea:1 c36159ea:2 c36159ea:3 76f1f6e9:0 4eefdb7c:0 4eefdb7c:1 4eefdb7c:2 4eefdb7c:3">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</style></head><body><div data-server-rendered="true" id="app"><div class="wrapper-that"><!----></div><div><div></div></div><div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div><div class="TheHeader_wrapper_z27ZC"><div data-test="header-user-bar" class="TheHeaderUserBar_bar_17bOj"><a href="/" data-test="user-bar-logo-link" class="router-link-active"><img src="/images/logo-law-inline-black.svg" alt="Bloomberg Law" data-test="user-bar-logo" class="TheHeaderUserBar_logo_kBjCv"></a><!----><div class="TheHeaderUnauthenticatedUserTools_tools_3DRzG"><m-button data-test="desktop-newsletter-signup-button" aria-haspopup="true" aria-owns="newsletter-signup"> Free Newsletter Sign Up </m-button><div data-test="user-toolbar-login-button" class="TheHeaderDesktopLogin_desktopLogin_CjeL2"><button class="ButtonIcon_button_3BMJC"><m-icon name="User24" size="SizeIconXl"></m-icon><span class="ButtonIcon_label_2i5KX"> Login </span></button></div></div></div><div class="TheHeader_headerWrapper_3kFAp TheHeader_hasUserBar_XUl6E"><header class="TheHeader_header_25DqM"><div class="TheHeader_menuButton_17MLV"><button data-test="hamburger-menu-button" class="ButtonIcon_button_3BMJC ButtonIcon_bottom_FAKAF"><m-icon name="Menu24" size="SizeIconXl"></m-icon><span class="ButtonIcon_label_2i5KX ButtonIcon_bottom_FAKAF"><span class="TheHeader_label_2dFwZ"> BROWSE </span></span></button></div><div data-test="hamburger-menu" class="HamburgerMenu_hamburgerMenu_2rM81" style="display:none;"><div class="HamburgerMenu_header_XNKQv"> Menu <div class="HamburgerMenu_actions_22K-9"><div class="HamburgerMenu_login_mjPuh"><button type="submit" class="ButtonAction_button_16axs ButtonAction_creative_1h-dv ButtonAction_shadow_jIQPp HamburgerMenu_loginButton_2UnfL"> Login </button></div><button data-test="hamburger-menu-close" class="ButtonIcon_button_3BMJC HamburgerMenu_closeButton_1wjX6"><m-icon name="Close24" size="SizeIconXl"></m-icon><!----></button></div></div><!----><div data-test="mobile-menu-wrapper" class="HamburgerMenuMobile_wrapper_3LTzw"><!----><div class="HamburgerMenuItemList_itemList_DEs9B"><!----><ul><li class="HamburgerMenuItemList_listItem_1fBiu"><div class="HamburgerMenuItem_hamburgerMenuItem_1fSI0"><a href="/" class="router-link-active HamburgerMenuItem_menuItem_29wBP"><span data-test="menu-item"> Home </span></a><button class="HamburgerMenuItem_button_IQDQR HamburgerMenuItem_buttonDisabled_1c3c-"><m-icon name="ChevronRight24" size="SizeIconLg" class="HamburgerMenuItem_rightChevron_2oJID HamburgerMenuItem_rightChevronDisabled_3mkUN HamburgerMenuItem_rightChevronHidden_q743o"></m-icon></button></div></li><li class="HamburgerMenuItemList_listItem_1fBiu"><div class="HamburgerMenuItem_hamburgerMenuItem_1fSI0"><span data-test="menu-item" class="HamburgerMenuItem_menuItem_29wBP"> Bloomberg Law News </span><!----></div></li><li class="HamburgerMenuItemList_listItem_1fBiu"><div class="HamburgerMenuItem_hamburgerMenuItem_1fSI0"><a href="https://news.bloomberglaw.com/bloomberg-law-analysis/" target="_blank" data-test="menu-item" class="HamburgerMenuItem_menuItem_29wBP"> Bloomberg Law Analysis </a><!----></div></li><li class="HamburgerMenuItemList_listItem_1fBiu"><div class="HamburgerMenuItem_hamburgerMenuItem_1fSI0"><a href="/podcasts/" class="HamburgerMenuItem_menuItem_29wBP"><span data-test="menu-item"> Podcasts </span></a><!----></div></li></ul></div><!----><div class="HamburgerMenuMobile_tipWrapper_2wt6G"><a href="https://news.bloomberglaw.com/tips" target="_blank" data-test="news-tip-mobile" class="HamburgerMenuMobile_newsTip_3JSBi"><span class="HamburgerMenuMobile_tipText_2-8et"> Submit a News Tip </span><m-icon name="LightbulbOn32" size="SizeIconXl" class="HamburgerMenuMobile_lightBulbIcon_20o65"></m-icon></a></div><div data-test="hamburger-menu-mobile-search" class="HamburgerMenuMobileSearch_search_1db54"><m-icon name="Search24" size="SizeIconXl" class="HamburgerMenuMobileSearch_searchIcon_3M88q"></m-icon><m-text-field type="search" text="" placeholder="Search Environment &amp; Energy" data-test="mobile-search-input" class="HamburgerMenuMobileSearch_input_2WfM_"></m-text-field><m-button data-test="mobile-search-go"> Go </m-button></div><a href="https://www.bloombergindustry.com/product-pricing-inquiry/?trackingcode=BBNA196414&amp;utm_medium=referral&amp;utm_source=n2" class="HamburgerMenuMobile_trialLink_15iY3"> Subscription Information </a><!----></div></div><a href="/" data-test="user-bar-logo-link" class="router-link-active TheHeader_hideLogo_m5wBe"><img src="/images/logo-law-stacked-black.svg" alt="Bloomberg Law" data-test="user-bar-logo" class="TheHeader_logo_2frZF"></a><div class="TheHeader_mobileWrapper_3gLU3"><div class="TheHeader_name_1adpR"> Welcome </div><button data-test="header-mobile-login-button" class="TheHeader_mobileLogin_g7qID"> Login </button></div><div data-test="header-search" class="TheHeaderSearch_search_2FUW5 TheHeader_search_3-367"><m-icon name="Search24" size="SizeIconXl" aria-hidden="true" class="TheHeaderSearch_searchIcon_1Tnib"></m-icon><m-text-field type="search" text="" placeholder="Search Environment &amp; Energy News" borderless="true" data-test="header-search-input" class="TheHeaderSearch_input_2Ccld"></m-text-field><button data-test="advanced-search-button" type="button" aria-haspopup="true" aria-owns="modal" class="TheHeaderSearch_advancedButton_3Tanl"> Advanced Search <m-icon name="CaretDown24"></m-icon></button><m-button data-test="header-search-go" class="search-button"> Go </m-button></div><!----></header></div><div id="the-header-login-brand" data-test="blaw-brand-login" class="TheHeaderLoginBrand_wrapper_17ezK" style="display:none;"><div class="TheHeaderLoginBrand_instructions_m8Umi"><div class="TheHeaderLoginBrand_message_2trip"> Log in to access all of your BLAW products </div><div><div id="login-brand-sso" aria-haspopup="true" aria-owns="sso-tool-tip" class="TheHeaderLoginBrandSso_sso_2_N9b"><m-icon name="Info24" size="SizeIconXl" class="TheHeaderLoginBrandSso_helpIcon_VkwYG"></m-icon><div class="TheHeaderLoginBrandSso_helpText_3v1ze">Single Sign-On</div></div><!----></div></div><form id="indg-login-form" data-test="brand-login-form" class="TheHeaderLoginBrand_form_2WBGo"><div class="TheHeaderLoginBrand_userName_2krhK"><input id="indg-username" value="" type="text" placeholder="Enter username" name="username" class="TextInput_input_2FYt7"><!----></div><div class="TheHeaderLoginBrand_password_xTfsu"><input id="indg-password" value="" type="password" placeholder="Enter password" name="password" class="TextInput_input_2FYt7"><!----></div><div class="TheHeaderLoginBrand_loginOperations__WVIn"><label data-test="remember-me" id="login-brand-remember-me" class="LoginCheckbox_label_EWBOO TheHeaderLoginBrand_remember_2KlpS"><span class="LoginCheckbox_wrapper_1_Pnu"><m-checkbox> Remember Password </m-checkbox></span></label><m-button data-test="blaw-brand-login-button" id="indg-submit" name="Submit" disabled="disabled"> Log In </m-button></div></form><div class="TheHeaderLoginBrand_links_1pbUo"><div class="TheHeaderLoginBrand_marketingLinks_2aamL"><a id="login-brand-request-demo" href="https://pro.bloomberglaw.com/research-solutions?utm_source=n2-loginhome&amp;utm_medium=referral&amp;trackingcode=BLAW22107283" target="_blank" data-test="request-demo" class="request-demo-link TheHeaderLoginBrand_trialLink_125dA"> Request a Free Demo </a><a id="login-brand-register-academic-account" href="https://profile.bna.com/bloomberglaw-activate/" data-test="register-academic-account-link" class="register-academic-account-link TheHeaderLoginBrand_academicLink_2utvM"><m-icon name="Book24" size="SizeIconXl" class="TheHeaderLoginBrand_bookIcon_2IE4p"></m-icon><span class="TheHeaderLoginBrand_label_20KH3"> Register Academic Account </span></a></div><div class="TheHeaderLoginBrand_technicalLinks_1rgwv"><!----><a id="login-brand-forgot-password" href="https://profile.bna.com/profile/forgotpw" data-test="brand-forgot-password-link" class="forgot-password-link TheHeaderLoginBrand_forgotPasswordLink_ToAgq"> Forgot Username/Password? </a></div></div></div></div><div class="TheHeader_newsletterSignup_2eDRY"><m-button data-test="mobile-newsletter-signup-button" aria-haspopup="true" aria-owns="newsletter-signup"> Free Newsletter Sign Up </m-button></div></div><div><div><div><div class="Article_wrapper_3vY3R"><div id="article"><main data-test="article-main" class="TheArticle_main_39X0F"><div class="TheArticle_channel_hgpYp"><a href="/environment-and-energy/" class="router-link-active"> Environment &amp; Energy </a></div><aside class="TheArticleLedeImage_aside_3fZtF TheArticle_ledeImage_13mpd"><div class="TheArticleLedeImage_aspectRatio_1A9jf"><img src="https://db0ip7zd23b50.cloudfront.net/dims4/default/8e1f310/2147483647/crop/958x368%2B0%2B0/resize/960x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2F73%2F7f%2F1cba4e124557984f4e903b03526c%2Fblwlegalintel-gavel-002.png" alt="Photo of a judge's gavel" class="TheArticleLedeImage_image_37csn"></div><div class="TheArticleLedeImage_caption_oAHSc"> A judge's gavel is pictured. </div><!----></aside><!----><header class="TheArticle_header_R8qvI"><h1 data-test="article-headline" class="TheArticle_headline_31d6T">Judge Reinstates Order Blocking Pa. From Climate Group (1)</h1><div class="TheArticle_byline_2_6t1"><p>By <a href="mailto:stephenlee@bloombergindustry.com">Stephen Lee</a></p></div><!----></header><div class="TheArticle_dates_23n60"><span>July 25, 2022, 6:29 PM</span><span>; </span><span>Updated: July 25, 2022, 7:55 PM</span></div><aside data-test="article-toolbar" class="TheArticleToolBar_buttons_1KnBV TheArticle_toolBar_3aGVC"><!----><!----><div class="TheArticleToolBar_printButton_21AUL"><button title="Print Article" data-test="print-button" onclick="window.print()" class="ButtonIcon_button_3BMJC"><m-icon name="Print24" size="SizeIconXl"></m-icon><!----></button></div><!----></aside><article data-test="article-body" class="TheArticle_article_1WieB"><aside class="TheArticleSnapshot_snapshot_1dMDc"><ul><li>Order reinstates earlier decision to stop state from joining RGGI</li><li>Governor Wolf’s climate plan now in jeopardy</li></ul></aside><div><div><!----><div class="QvNnGjy8J7gi"><div><p>A Pennsylvania judge on Monday reinstated his earlier preliminary injunction against outgoing Gov. Tom Wolf’s (D) planned entry into an 11-state pact to address greenhouse gas emissions.</p><p>The <a href="https://aboutblaw.com/376">order</a> from Judge Michael H. Wojcik of Pennsylvania Commonwealth Court again stops the state from implementing, administering, or enforcing a final rulemaking that would put Pennsylvania into the Regional Greenhouse Gas Initiative.</p><p>Wojcik’s July 8 order had been temporarily on hold pending appeals from Pennsylvania’s Department of Environmental Protection and Environmental Quality Board. That ruling was then automatically stayed, which happens in Pennsylvania whenever an injunction is issued against a state governmental entity and the state appeals to the Supreme Court, said Kevin Garber, an environmental attorney with Babst, Calland, Clements, and Zomnir PC.</p><p>But in his Friday order reinstating his earlier preliminary injunction, Wojcik wrote that a group of state lawmakers who filed one of two challenges against Wolf’s RGGI plan had “satisfied their burden of proof to establish the requirements” to vacate the stay.</p><p>At the heart of Wojcik’s original decision was the question of whether the state’s rule undermines the legislature’s exclusive right to impose taxes and enter interstate compacts. The judge found that RGGI’s opponents successfully raised substantial questions about whether the rulemaking constitutes an impermissible tax.</p><h2>‘Substantial Legal Question’</h2><p>Wojcik will next hold hearings on three <a href="https://ujsportal.pacourts.us/Report/PacDocketSheet?docketNumber=247%20MD%202022&amp;dnh=fIM6IR0e9NFiylfhRSMu%2FQ%3D%3D">cases</a>—one brought by the Republican lawmakers, the other by a coalition of energy and labor groups—that will turn on largely the same legal arguments that he considered in his July 8 decision. One hearing is expected in September and another in November; the date of the third one isn’t yet known.</p><p>To Garber, the Monday ruling reconfirms the judge “believes there’s a substantial legal question” over the tax issue.</p><p>Timothy Fox, a vice president at energy analyst ClearView Energy Partners, said earlier this month that Wojcik’s original decision is “a big deal” that implies “better than even odds of success for the petitioners.”</p><p>But Wojcik’s Monday ruling doesn’t provide any clues about how the Pennsylvania Supreme Court will rule on pending state appeals to that court over whether the Commonwealth Court should have issued its injunction in first place, according to Garber.</p><p>The seven-member Pennsylvania Supreme Court has five justices who ran as Democrats.</p><p>On July 13, a third lawsuit was filed against Wolf’s RGGI plan by natural gas companies Calpine Corp., Tenaska Westmoreland Management LLC, and Fairless Energy LLC. That suit hinges on largely the same arguments brought in the other two cases.</p><p>Environmentalists see Pennsylvania’s entry into RGGI as a top priority because the state ranks among the nation’s biggest producers of gas, coal, nuclear power, overall electrical generation, and net electricity exports.</p><p>The Wolf administration has said joining RGGI would create 27,000 jobs and $1.9 billion in economic gains within the state.</p><p>RGGI’s member states include Connecticut, Delaware, Maine, Maryland, Massachusetts, New Hampshire, New Jersey, New York, Pennsylvania, Rhode Island, Vermont, and Virginia.</p></div></div><div class="TheArticleBodyStandalone_trashline_1orDM"> (Updates with additional reporting throughout.) </div><div class="TheArticleBodyStandalone_contact_3vcIA"><p>To contact the reporter on this story: <bsp.person state="{&quot;person&quot;:{&quot;_ref&quot;:&quot;00000162-bfc7-d685-afe6-bfe706de0000&quot;,&quot;_type&quot;:&quot;00000160-6f41-dae1-adf0-6ff5195a0000&quot;},&quot;_id&quot;:&quot;00000182-366a-d3d8-abbe-3f6ec9390000&quot;,&quot;_type&quot;:&quot;00000160-6f41-dae1-adf0-6ff519590003&quot;}">Stephen Lee</bsp.person> in Washington at <a href="mailto:stephenlee@bloombergindustry.com">stephenlee@bloombergindustry.com</a></p><p>To contact the editor responsible for this story: <bsp.person state="{&quot;person&quot;:{&quot;_ref&quot;:&quot;00000166-f421-da49-a966-f4efde3e0000&quot;,&quot;_type&quot;:&quot;00000160-6f41-dae1-adf0-6ff5195a0000&quot;},&quot;_id&quot;:&quot;00000182-366a-d3d8-abbe-3f6ec9390001&quot;,&quot;_type&quot;:&quot;00000160-6f41-dae1-adf0-6ff519590003&quot;}">Chuck McCutcheon</bsp.person> at <a href="mailto:cmccutcheon@bloombergindustry.com">cmccutcheon@bloombergindustry.com</a></p></div></div><div data-test="article-cta" class="ArticleCta_cta_1H74C"><div><div><p data-test="article-cta-Text" class="ArticleCta_ctaLinkContainer_2YwLB"> To read more articles <a data-test="article-cta-login" class="ArticleCta_ctaLink_10rGx">log in</a>. </p><!----><div class="ArticleCta_ctaLinkContainer_2YwLB"><p>Learn more about a <a href="https://pro.bloomberglaw.com/research-solutions?utm_medium=referral&amp;utm_source=n2-articlefooter&amp;trackingcode=BLAW22107283" target="_blank">Bloomberg Law subscription</a></p></div></div></div></div></div></article><aside data-test="article-side-rail" class="TheArticle_sideRail_1WlzC"><div data-test="article-reporter" class="TheArticlePersonCard_card_2_q5p"><img src="https://db0ip7zd23b50.cloudfront.net/dims4/default/016e3d5/2147483647/crop/850x850%2B0%2B0/resize/80x80%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2F91%2Fe0%2F417a01bf43c9b683ff772e88c894%2Fstephen-lee-linkedin.jpg" alt="Stephen Lee" class="TheArticlePersonCard_avatar_3dY3N"><div><div class="TheArticlePersonCard_name_1h_wt"> Stephen Lee </div><div class="TheArticlePersonCard_position_2kJSv">Reporter</div></div><div class="TheArticlePersonCard_social_l-hTH"><!----><a title="Email Stephen Lee" href="mailto:stephenlee@bloombergindustry.com" class="TheArticlePersonCard_socialLink_tJ-af"><m-icon aria-label="Email" name="Email24" size="SizeIconXl"></m-icon></a></div></div><!----><div data-test="related-articles" id="related-articles" class="TheArticleSideRailContainer_container_eXlsb TheArticle_asideLinks_1mVaD"><header class="TheArticleSideRailContainer_header_3wFPm"><!----><h4 class="TheArticleSideRailContainer_heading_3mUSs"> Related Articles </h4></header><section class="TheArticleSideRailContainer_items_3oan6"><div class="TheArticleRelatedArticle_article_1ovvC"><div><a href="/environment-and-energy/judge-temporarily-halts-pennsylvanias-cap-and-trade-plan?context=article-related" data-test="related-article-link" class="TheArticleRelatedArticle_link_3XfLV"><span> Judge Temporarily Halts Pennsylvania’s Cap and Trade Plan (1) </span></a></div><div class="TheArticleRelatedArticle_date_381ZA">July 8, 2022, 8:24 PM</div></div><div class="TheArticleRelatedArticle_article_1ovvC"><div><a href="/environment-and-energy/pennsylvania-bid-to-join-climate-pact-now-faces-tougher-odds?context=article-related" data-test="related-article-link" class="TheArticleRelatedArticle_link_3XfLV"><span> Pennsylvania Bid to Join Climate Pact Now Faces Tougher Odds </span></a></div><div class="TheArticleRelatedArticle_date_381ZA">July 11, 2022, 7:07 PM</div></div><div class="TheArticleRelatedArticle_article_1ovvC"><div><a href="/environment-and-energy/calpine-other-gas-companies-challenge-pennsylvania-on-climate?context=article-related" data-test="related-article-link" class="TheArticleRelatedArticle_link_3XfLV"><span> Calpine, Other Gas Companies Sue Pennsylvania Over Climate (1) </span></a></div><div class="TheArticleRelatedArticle_date_381ZA">July 13, 2022, 5:54 PM</div></div></section></div><div><!----></div><div><div data-test="article-topics" class="TheArticleSideRailContainer_container_eXlsb TheArticle_asideLinks_1mVaD"><header class="TheArticleSideRailContainer_header_3wFPm"><!----><h4 class="TheArticleSideRailContainer_heading_3mUSs"> Topics </h4></header><section class="TheArticleSideRailContainer_items_3oan6"><ul class="TheArticle_facets_2aa_C"><li data-test="facet-link" class="TheArticle_facet_3DzCw"><a href="/environment-and-energy/search?topic=00000152-e728-da6a-abd2-ef3c008b0000" data-test="search-link" class="TheArticle_asideLink_16YVE"><span> preliminary injunctions </span></a></li><li data-test="facet-link" class="TheArticle_facet_3DzCw"><a href="/environment-and-energy/search?topic=00000152-e728-da6a-abd2-ef3c30780000" data-test="search-link" class="TheArticle_asideLink_16YVE"><span> natural gas </span></a></li><li data-test="facet-link" class="TheArticle_facet_3DzCw"><a href="/environment-and-energy/search?topic=00000152-e728-da6a-abd2-ef3c03f30000" data-test="search-link" class="TheArticle_asideLink_16YVE"><span> burden of proof </span></a></li><li data-test="facet-link" class="TheArticle_facet_3DzCw"><a href="/environment-and-energy/search?topic=00000152-e728-da6a-abd2-ef3c30210000" data-test="search-link" class="TheArticle_asideLink_16YVE"><span> carbon emissions trading </span></a></li><li data-test="facet-link" class="TheArticle_facet_3DzCw"><a href="/environment-and-energy/search?topic=00000152-e728-da6a-abd2-ef3c95130002" data-test="search-link" class="TheArticle_asideLink_16YVE"><span> limitations on authority to tax </span></a></li></ul></section></div></div><div><div data-test="article-companies" class="TheArticleSideRailContainer_container_eXlsb TheArticle_asideLinks_1mVaD"><header class="TheArticleSideRailContainer_header_3wFPm"><!----><h4 class="TheArticleSideRailContainer_heading_3mUSs"> Companies </h4></header><section class="TheArticleSideRailContainer_items_3oan6"><ul class="TheArticle_facets_2aa_C"><li data-test="facet-link" class="TheArticle_facet_3DzCw"><a href="/environment-and-energy/search?companies=00000156-2f23-d054-a776-efef8d720001" data-test="search-link" class="TheArticle_asideLink_16YVE"><span> Calpine Corp </span></a></li></ul></section></div></div></aside><!----><div aria-hidden="true" class="TheArticle_printFooter_2q7yt"><div class="TheArticle_copyrightCompany_KrfA2"> © 2022 The Bureau of National Affairs, Inc. </div><div class="TheArticle_copyrightText_1kle0">All Rights Reserved</div></div><button title="Back to Top" data-test="scroll-to-top" class="TheArticleScrollToTop_button_3E2PI TheArticle_scrollToTop_3kxzf"><m-icon name="ArrowUp24" size="SizeIconXl" class="TheArticleScrollToTop_icon_aB48U"></m-icon><span class="TheArticleScrollToTop_text_kAx-J"> Top </span></button></main><div class="TheArticle_placeholder_2tl0s" style="height:0px;"></div><div data-test="article-clothesline" class="TheArticle_clotheslineWrapper_1krAL"><div class="TheArticleClothesline_wrapper_2LSY-"><!----></div></div><div class="TheArticle_audioPlayerWrapper_1m1Vy TheArticle_fade_2pNDj"><!----><!----></div></div></div><footer class="TheFooter_footer_1nv1y"><div class="TheFooter_footerWrapper_H_x_C"><nav class="TheFooter_topLinks_1rF73"><div class="TheFooter_linksSection_1q58n"><h4 class="TheFooter_header_3g5F0 typography_fontSize12_2dMHj"><span>MORE INFORMATION</span></h4><ul><li><a href="https://www.bloombergindustry.com/ad-preference-update-options/" target="_blank" data-test="ca-info-link" class="ca-info-link TheFooter_link_32I8y typography_fontSize12_2dMHj">Do Not Sell My Info (CA)</a></li></ul><ul><li><a href="https://www.bloombergindustry.com/about-us/" target="_blank" class="TheFooter_link_32I8y typography_fontSize12_2dMHj">About Us</a></li><li><a href="https://www.bloombergindustry.com/contact-us/" target="_blank" data-test="contact-us-link" class="contact-us-link TheFooter_link_32I8y typography_fontSize12_2dMHj">Contact Us</a></li><li><a href="https://pro.bloomberglaw.com/" data-test="pro-link" target="_blank" class="pro-link TheFooter_link_32I8y typography_fontSize12_2dMHj">pro.bloomberglaw.com</a></li></ul></div></nav><section class="TheFooter_logoSocialMediaWrapper_3jF8A"><div data-test="channel-name" class="TheFooter_channelName_Wk34E typography_fontSize12_2dMHj"> Environment &amp; Energy Report </div><a href="/" data-test="footer-logo-link" class="router-link-active"><img src="/images/logo-law-stacked-white.svg" alt="Bloomberg Law" data-test="footer-logo" class="TheFooter_logo_ocDmF"></a><div class="TheFooter_socialMedia_35k2J"><a href="https://twitter.com/blaw" target="_blank" title="Twitter" data-test="footer-twitter-link" class="TheFooter_socialLink_2nv50"><m-icon name="Twitter24" size="SizeIconXl" class="TheFooter_socialIcons_2HsRP"></m-icon></a><a href="https://www.linkedin.com/company/bloomberg-law" target="_blank" title="LinkedIn" data-test="footer-linkedIn-link" class="TheFooter_socialLink_2nv50"><m-icon name="Linkedin24" size="SizeIconXl" class="TheFooter_socialIcons_2HsRP"></m-icon></a><a href="https://www.facebook.com/bloomberglaw1/" target="_blank" title="Facebook" data-test="footer-facebook-link" class="TheFooter_socialLink_2nv50"><m-icon name="Facebook24" size="SizeIconXl" class="TheFooter_socialIcons_2HsRP"></m-icon></a><a href="https://www.youtube.com/user/bloomberglaw" title="YouTube" target="_blank" data-test="footer-youtube-link" class="TheFooter_socialLink_2nv50"><m-icon name="Youtube24" size="SizeIconXl" class="TheFooter_socialIcons_2HsRP"></m-icon></a></div></section><div class="TheFooter_helpDesk_1-arc"><div class="TheFooter_helpText_2ja62 typography_fontSize16_25OPg"> 24/7 BLAW® Help Desk<br> 888.560.2529<br><a href="mailto:help@bloomberglaw.com">help@bloomberglaw.com</a></div></div></div><div class="TheFooter_footerBarWrapper_Mi50q"><div class="TheFooter_footerBar_3qf-c"><nav class="TheFooter_footerBarLinks_2WHfB"><div class="TheFooter_footerBarLink_a82Im"><a href="http://www.bloombergindustry.com/terms-of-service-subscription-products" target="_blank" class="TheFooter_link_32I8y typography_fontSize12_2dMHj">Terms of Service</a></div><div class="TheFooter_footerBarLink_a82Im"><a href="https://www.bloombergindustry.com/privacy-policy" target="_blank" class="TheFooter_link_32I8y typography_fontSize12_2dMHj">Privacy Policy</a></div><div class="TheFooter_footerBarLink_a82Im"><a href="https://www.bloombergindustry.com/copyright-and-usage-guidelines-copyright/" target="_blank" class="TheFooter_link_32I8y typography_fontSize12_2dMHj">Copyright</a></div><div class="TheFooter_footerBarLink_a82Im"><a href="http://www.bloombergindustry.com/accessibility/" target="_blank" class="TheFooter_link_32I8y typography_fontSize12_2dMHj">Accessibility</a></div></nav><div class="TheFooter_copyright_1_3ou typography_fontSize12_2dMHj"> © 2022 The Bureau of National Affairs, Inc. All Rights Reserved </div></div></div></footer></div></div></div></div>  <script>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</script> <script src="/js/chunk-vendors.3e1e3dd6.js" defer></script><script src="/js/chunk-505a78e6.da45e8bb.js" defer></script><script src="/js/chunk-59c2e805.02bc7340.js" defer></script><script src="/js/chunk-7ef5c42b.a155b0a5.js" defer></script><script src="/js/app.482b51ca.js" defer></script></body></html>