<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="twitter:dnt" content="on">
    <link rel="icon" type="image/ico" href="/public/favicon.ico" />
    <link rel="manifest" href="/manifest.json" />
  <script type='text/javascript' >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</script><script>window.__ENV__ = {"BLAW_URL":"https://www.bloomberglaw.com","BWRITE_URL":"https://bwrite.bna.com","FEATURED_STORIES_URL":"https://news-dist.bloombergbna.com/featured-stories","PROFILE_URL":"https://profile.bna.com","ESSENTIAL_URL":"https://essential.bna.com","WSAUTH_URL":"https://wsauth.bna.com","WEBUTIL_URL":"https://webutil.bna.com","WSERVE_DOMAIN":"essential","ARTICLE_SYNTH_URL":"https://f8a5sch6kd.execute-api.us-east-1.amazonaws.com/bps-adf-bwrite-polly-synth-2/bwritepollysynth","RECOMMENDATIONS_URL":"https://news-recommendations-d.bindg.com/interaction"}</script><script src="https://assets.adobedtm.com/f9bd92b5e0bc/cf5be7c306db/launch-448ea831bcdc.min.js"></script><meta name="csrf-token" content="XxmFesjg-zQR8ZcepNfpt9X_POCB5lUnxt48"><title data-vue-meta="true">EPA Hopes to Respond Soon to SCOTUS Maui Decision, Wheeler Says</title><link data-vue-meta="true" rel="canonical" href="https://news.bloomberglaw.com/environment-and-energy/epa-hopes-to-respond-soon-to-scotus-maui-decision-wheeler-says"/><meta data-vue-meta="true" property="og:title" content="EPA Hopes to Respond Soon to SCOTUS Maui Decision, Wheeler Says"/><meta data-vue-meta="true" property="og:type" content="article"/><meta data-vue-meta="true" property="og:description" content="The EPA could take action soon on the U.S. Supreme Court’s landmark decision that some indirect water pollution requires Clean Water Act permits, agency head Andrew Wheeler said Wednesday."/><meta data-vue-meta="true" property="og:url" content="https://news.bloomberglaw.com/environment-and-energy/epa-hopes-to-respond-soon-to-scotus-maui-decision-wheeler-says"/><meta data-vue-meta="true" property="twitter:card" content="summary_large_image"/><meta data-vue-meta="true" property="twitter:site" content="@BloombergLaw"/><meta data-vue-meta="true" property="twitter:title" content="EPA Hopes to Respond Soon to SCOTUS Maui Decision, Wheeler Says"/><meta data-vue-meta="true" property="twitter:description" content="The EPA could take action soon on the U.S. Supreme Court’s landmark decision that some indirect water pollution requires Clean Water Act permits, agency head Andrew Wheeler said Wednesday."/><meta data-vue-meta="true" name="description" content="The EPA could take action soon on the U.S. Supreme Court’s landmark decision that some indirect water pollution requires Clean Water Act permits, agency head Andrew Wheeler said Wednesday."/><meta data-vue-meta="true" property="og:image" content="https://db0ip7zd23b50.cloudfront.net/dims4/default/8dbf50c/2147483647/crop/3065x1177%2B0%2B751/resize/959x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2Fdf%2Fd3%2F69e9fa6b427b84898e61079df94e%2Fmauibeach.jpg"/><meta data-vue-meta="true" property="twitter:image" content="https://db0ip7zd23b50.cloudfront.net/dims4/default/8dbf50c/2147483647/crop/3065x1177%2B0%2B751/resize/959x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2Fdf%2Fd3%2F69e9fa6b427b84898e61079df94e%2Fmauibeach.jpg"/><link rel="preload" href="/dist/manifest.aa57586d7430ddaeff43.js" as="script"><link rel="preload" href="/dist/vendor.0e9d77923651bb00dc2a.js" as="script"><link rel="preload" href="/dist/app.9f6fa6667a82a9c6569f.js" as="script"><link rel="preload" href="/dist/19.5ce0ccb3c155c7ab541a.js" as="script"><link rel="preload" href="/dist/2.f83657de94be853859b5.js" as="script"><link rel="prefetch" href="/dist/11.2031248444c9e07da8a4.js"><link rel="prefetch" href="/dist/0.91f1c0f377eb6b756172.js"><link rel="prefetch" href="/dist/1.35172b4b870b7d7962d4.js"><link rel="prefetch" href="/dist/3.fb31b899113ad160c8bd.js"><link rel="prefetch" href="/dist/4.d54c58a97655230eb987.js"><link rel="prefetch" href="/dist/5.cd4bbef5ee39e1aba57e.js"><link rel="prefetch" href="/dist/6.df02e216fc5d78151d31.js"><link rel="prefetch" href="/dist/7.ed66deb46bcbf9a7688a.js"><link rel="prefetch" href="/dist/8.651f02c1839bb48753af.js"><link rel="prefetch" href="/dist/9.be928a27472c5dd844d8.js"><link rel="prefetch" href="/dist/10.99f032fe90e98ab06bdc.js"><link rel="prefetch" href="/dist/12.b8984dd40f5dfa85b9e8.js"><link rel="prefetch" href="/dist/13.dd524fa1c063a0e41dd4.js"><link rel="prefetch" href="/dist/14.3b2278d46257f1946bec.js"><link rel="prefetch" href="/dist/15.87c7a5d707b5386099b3.js"><link rel="prefetch" href="/dist/16.3b9af9a5353d16f61294.js"><link rel="prefetch" href="/dist/17.d58f18f75e5294d1ab67.js"><link rel="prefetch" href="/dist/18.ed83f540e9b18bdc1d01.js"><link rel="prefetch" href="/dist/22.c8535e7a0abbe50fd552.js"><style data-vue-ssr-id="6a2fabe0:0 6a2fabe0:1 6a2fabe0:2 6a2fabe0:3 5224a352:0 5726adec:0 52b0812c:0 69781042:0 69781042:1 69781042:2 e0b12228:0 dff4423c:0 96bc21a8:0 8ac42268:0 2f1b9b0c:0 297850ac:0 77c49ed9:0 77c49ed9:1 77c49ed9:2 314f47ac:0 eb6246e8:0 00ed3c6c:0 0ea1304c:0 358f5382:0 358f5382:1 358f5382:2 acf8eb28:0 ae274994:0 7ff92661:0 7ff92661:1 7ff92661:2 c04c0942:0 c04c0942:1 c04c0942:2 4ddcb342:0 2b73a67b:0 2c0f99ca:0 2c0f99ca:1 2c0f99ca:2 227c80be:0 227c80be:1 227c80be:2 63bd34fa:0 63bd34fa:1 63bd34fa:2 e93209c6:0 e93209c6:1 e93209c6:2">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</style></head>

  <body>
    <div data-server-rendered="true" id="app"><div class="wrapper-that"><!----></div><div><div></div></div><div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div channelName="US Law Week" class="TheHeader_wrapper_z27ZC"><!----><div class="TheHeader_headerWrapper_3kFAp"><header class="TheHeader_header_25DqM"><div class="TheHeader_menuButton_17MLV"><button class="ButtonIcon_button_2INSY ButtonIcon_bottom_3ThUB"><svg height="24px" width="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="TheHeader_menuIcon_15V2r"><rect id="rectangle3" x="4" y="17" width="16" height="2"></rect><rect id="rectangle2" x="4" y="11" width="16" height="2"></rect><rect id="rectangle1" x="4" y="5" width="16" height="2"></rect></svg><div class="ButtonIcon_label_2zEn3 ButtonIcon_bottom_3ThUB"><span class="TheHeader_label_2dFwZ">
              BROWSE
            </span></div></button></div><div class="HamburgerMenu_hamburgerMenu_2rM81" style="display:none;"><div class="HamburgerMenu_header_XNKQv">
      Menu
      <button class="ButtonIcon_button_2INSY HamburgerMenu_closeButton_1wjX6"><svg height="24px" width="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="HamburgerMenu_closeIcon_1wdFK"><g id="close"><polygon id="shape" points="18.8 6.8 17.2 5.2 12 10.41 6.8 5.2 5.2 6.8 10.41 12 5.2 17.2 6.8 18.8 12 13.59 17.2 18.8 18.8 17.2 13.59 12 18.8 6.8"></polygon></g></svg><!----></button></div><!----><div class="HamburgerMenuMobile_wrapper_3LTzw"><!----><div class="HamburgerMenuItemList_itemList_DEs9B"><!----><ul><li class="HamburgerMenuItemList_listItem_1fBiu"><div class="HamburgerMenuItem_hamburgerMenuItem_1fSI0"><span><a href="/" class="router-link-active HamburgerMenuItem_menuItem_29wBP">
        Home
      </a></span><button class="HamburgerMenuItem_button_IQDQR"><svg height="24px" width="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="HamburgerMenuItem_rightChevron_2oJID"><path d="M9.8 5.2L8.2 6.8l5.21 5.2-5.21 5.2 1.6 1.6 6.79-6.8L9.8 5.2z"></path></svg></button></div></li><li class="HamburgerMenuItemList_listItem_1fBiu"><div class="HamburgerMenuItem_hamburgerMenuItem_1fSI0"><span class="HamburgerMenuItem_menuItem_29wBP">
        Bloomberg Law News
      </span><button class="HamburgerMenuItem_button_IQDQR"><!----></button></div></li><li class="HamburgerMenuItemList_listItem_1fBiu"><div class="HamburgerMenuItem_hamburgerMenuItem_1fSI0"><a href="https://news.bloomberglaw.com/bloomberg-law-analysis/" target="_blank" class="HamburgerMenuItem_menuItem_29wBP">
        Bloomberg Law Analysis
      </a><button class="HamburgerMenuItem_button_IQDQR"><!----></button></div></li><li class="HamburgerMenuItemList_listItem_1fBiu"><div class="HamburgerMenuItem_hamburgerMenuItem_1fSI0"><span><a href="/podcasts/" class="HamburgerMenuItem_menuItem_29wBP">
        Podcasts
      </a></span><button class="HamburgerMenuItem_button_IQDQR"><!----></button></div></li></ul></div><!----><div class="HamburgerMenuMobile_tipWrapper_2wt6G"><a href="https://tips.bloombergbna.com" target="_blank" class="HamburgerMenuMobile_newsTip_3JSBi"><span class="HamburgerMenuMobile_tipText_2-8et">
        Submit a News Tip
      </span><svg height="32px" viewBox="0 0 32 32" width="32px" xmlns="http://www.w3.org/2000/svg" class="HamburgerMenuMobile_lightBulbIcon_20o65"><polygon id="line2" points="18 14 14 15 14 14 18 13 18 14"></polygon><polygon id="line1" points="18 12 14 13 14 12 18 11 18 12"></polygon><rect id="screw2" x="13" y="27" width="6" height="1"></rect><rect id="screw1" x="12" y="25" width="8" height="1"></rect><path id="bulb" d="M16,5a8.1,8.1,0,0,0-5,14.39V24H21V19.39A8.1,8.1,0,0,0,16,5Zm3.42,13.08-.42.3V22H13V18.38l-.42-.3a6.12,6.12,0,0,1-2.58-5,6,6,0,1,1,12,0A6.12,6.12,0,0,1,19.42,18.08Z"></path><rect id="lightLine6" x="23.91" y="19.91" width="1" height="3" transform="translate(-7.99 23.54) rotate(-45)"></rect><rect id="lightLine5" x="26" y="12" width="3" height="1"></rect><rect id="lightLine4" x="22.91" y="3.91" width="3" height="1" transform="translate(4.03 18.56) rotate(-45)"></rect><rect id="lightLine3" x="7.09" y="2.91" width="1" height="3" transform="translate(-0.9 6.66) rotate(-45)"></rect><rect id="lightLine2" x="3" y="12" width="3" height="1"></rect><rect id="lightLine1" x="6.09" y="21.09" width="3" height="1" transform="translate(-13.04 11.69) rotate(-45)"></rect></svg></a></div><div class="HamburgerMenuMobileSearch_search_1db54"><svg height="24px" width="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="HamburgerMenuMobileSearch_searchIcon_3M88q"><path id="shape" d="M20.21,18.79l-2.5-2.5a1,1,0,0,0-1-.25l-1.47-1.47a7,7,0,1,0-.71.71L16,16.75a1,1,0,0,0,.25,1l2.5,2.5a1,1,0,0,0,1.41-1.41ZM5,10a5,5,0,1,1,5,5A5,5,0,0,1,5,10Z"></path></svg><input type="search" placeholder="Search US Law Week" value="" class="HamburgerMenuMobileSearch_input_2WfM_"><button type="submit" class="search-button ButtonAction_button_u-cFo ButtonAction_creative_21Zgm HamburgerMenuMobileSearch_searchButton_-wpah">
    Go
  </button></div><a href="https://bloombergindustry.com" class="HamburgerMenuMobile_trialLink_15iY3">
    Subscribe/Free Trial
  </a><div class="HamburgerMenuMobile_login_3GNL8">
    Login to see your account
    <button type="submit" class="ButtonAction_button_u-cFo ButtonAction_creative_21Zgm HamburgerMenuMobile_loginButton_vy6rx">
      Login
    </button></div><!----></div></div><a href="/" class="router-link-active"><img src="/images/logo-law-stacked-black.svg" class="TheHeader_logo_2frZF"></a><div class="TheHeader_mobileWrapper_3gLU3"><div class="TheHeader_name_1adpR">
          Welcome
        </div><button class="TheHeader_mobileLogin_g7qID">
          Login
        </button></div><div class="TheHeaderSearch_search_2FUW5 TheHeader_search_3-367"><svg height="24px" width="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="TheHeaderSearch_searchIcon_1Tnib"><path id="shape" d="M20.21,18.79l-2.5-2.5a1,1,0,0,0-1-.25l-1.47-1.47a7,7,0,1,0-.71.71L16,16.75a1,1,0,0,0,.25,1l2.5,2.5a1,1,0,0,0,1.41-1.41ZM5,10a5,5,0,1,1,5,5A5,5,0,0,1,5,10Z"></path></svg><input type="search" placeholder="Search US Law Week News" value="" class="TheHeaderSearch_input_2Ccld"><button type="button" aria-haspopup="true" aria-owns="search-modal" class="TheHeaderSearch_advancedButton_3Tanl">
    Advanced Search
    <svg height="24px" viewBox="0 0 24 24" width="24px" xmlns="http://www.w3.org/2000/svg" class="TheHeaderSearch_carrotIcon_QF5MJ"><polygon id="shape" points="16 11 8 11 12 15 16 11"></polygon></svg></button><button type="submit" class="search-button ButtonAction_button_u-cFo ButtonAction_creative_21Zgm TheHeaderSearch_searchButton_A_w6v">
    Go
  </button></div><div class="TheHeaderDesktopLogin_desktopLogin_CjeL2"><button class="ButtonIcon_button_2INSY ButtonIcon_bottom_3ThUB"><svg height="24px" width="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,20a20.27,20.27,0,0,1-5.48-.82L6.12,19l-.05-.41A9.15,9.15,0,0,1,6,17.47c0-2.6.21-5.07,2.72-6.58l.51-.31.33.49c1.13,1.67,1.95,2,2.43,2s1.31-.35,2.43-2l.33-.49.51.31c2.52,1.51,2.72,4,2.72,6.58,0,.37-.06,1.09-.06,1.09l0,.39-.36.14A14.78,14.78,0,0,1,12,20Z"></path><path d="M15,7c0,1.66-1.34,4-3,4S9,8.66,9,7a3,3,0,0,1,6,0Z"></path></svg><div class="ButtonIcon_label_2zEn3 ButtonIcon_bottom_3ThUB">
      Login
    </div></button></div></header></div><div id="the-header-login-brand" class="TheHeaderLoginBrand_wrapper_17ezK" style="display:none;"><div class="TheHeaderLoginBrand_instructions_m8Umi"><div class="TheHeaderLoginBrand_message_2trip">
      Log in to access all of your Bloomberg Law products
    </div><div><div id="login-brand-sso" aria-haspopup="true" aria-owns="sso-tool-tip" class="TheHeaderLoginBrandSso_sso_2_N9b"><svg height="24px" width="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="TheHeaderLoginBrandSso_helpIcon_VkwYG"><g id="info"><rect id="iLine" x="11" y="11" width="2" height="5" rx="0.56" ry="0.56"></rect><ellipse id="iDot" cx="12" cy="7.97" rx="1.13" ry="1.22"></ellipse><path id="circle" d="M12,3a9,9,0,1,0,9,9A9,9,0,0,0,12,3Zm0,15.75A6.75,6.75,0,1,1,18.75,12,6.76,6.76,0,0,1,12,18.75Z"></path></g></svg><div class="TheHeaderLoginBrandSso_helpText_3v1ze">Single Sign-On</div></div><!----></div></div><form id="indg-login-form" class="TheHeaderLoginBrand_form_2WBGo"><div class="TheHeaderLoginBrand_userName_2krhK"><input id="indg-username" value="" type="text" placeholder="Enter username" class="TextInput_input_1dPRO"><!----></div><div class="TheHeaderLoginBrand_password_xTfsu"><input id="indg-password" value="" type="password" placeholder="Enter password" class="TextInput_input_1dPRO"><!----></div><label id="login-brand-remember-me" class="LoginCheckbox_label_EWBOO TheHeaderLoginBrand_remember_2KlpS"><span class="LoginCheckbox_wrapper_1_Pnu"><input type="checkbox" class="LoginCheckbox_input__hs78"><span aria-hidden="true" class="LoginCheckbox_checkbox_2yqW5"></span></span>
      Remember Password
    </label><button type="submit" id="indg-submit" name="Submit" class="ButtonAction_button_u-cFo ButtonAction_creative_21Zgm TheHeaderLoginBrand_submit_1c9XF">
      Log In
    </button></form><div class="TheHeaderLoginBrand_links_1pbUo"><a id="login-brand-request-demo" href="https://pro.bloomberglaw.com/?utm_source=n2&amp;utm_medium=referral&amp;trackingcode=BLAW193737 " class="request-demo-link TheHeaderLoginBrand_trialLink_125dA">
      Request a Free Demo
    </a><a id="login-brand-register-academic-account" href="https://profile.bna.com/bloomberglaw-activate/" class="register-academic-account-link TheHeaderLoginBrand_academicLink_2utvM"><svg height="24px" width="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="TheHeaderLoginBrand_bookIcon_2IE4p"><path id="shape" d="M19,3H7A3,3,0,0,0,4,6V18a3,3,0,0,0,3,3H18a1,1,0,0,0,1-1V17c1,0,1-.45,1-1V4A1,1,0,0,0,19,3ZM7,5H8V15H7ZM17,19H7a1,1,0,0,1,0-2H17Zm1-4H9V5h4v5l1.5-1.5L16,10V5h2Z"></path></svg><span class="TheHeaderLoginBrand_label_20KH3">
        Register Academic Account
      </span></a><a id="login-brand-forgot-password" href="https://profile.bna.com/profile/forgotpw" class="forgot-password-link TheHeaderLoginBrand_forgotPasswordLink_ToAgq">
      Forgot Username/ Password?
    </a></div><!----></div></div><div><div><div><div class="Article_wrapper_3vY3R"><div><main class="TheArticle_main_3gfUr"><a href="/us-law-week/" class="router-link-active TheArticle_channel_18fsG">
      The United States Law Week
    </a><aside class="TheArticleLedeImage_aside_1N5Ay TheArticle_ledeImage_2t0Yr"><div class="TheArticleLedeImage_aspectRatio_3NxlO"><img src="https://db0ip7zd23b50.cloudfront.net/dims4/default/8dbf50c/2147483647/crop/3065x1177%2B0%2B751/resize/959x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2Fdf%2Fd3%2F69e9fa6b427b84898e61079df94e%2Fmauibeach.jpg" class="TheArticleLedeImage_image_3na1u"></div><div class="TheArticleLedeImage_caption_2vqDD">
    A view from a beach in Maui, Hawaii.
  </div><div class="TheArticleLedeImage_credit_360kv">
    Photographer: Jamie Squire/Getty Images
  </div></aside><!----><header class="TheArticle_header_3hpEa"><h1 class="TheArticle_headline_3pLDJ">EPA Hopes to Respond Soon to SCOTUS Maui Decision, Wheeler Says</h1><div class="TheArticle_byline_GT2cg"><p>By <a href="mailto:egilmer@bloombergindustry.com">Ellen M. Gilmer</a> and <a href="mailto:stephenlee@bloombergindustry.com">Stephen Lee</a></p></div></header><div class="TheArticle_dates_3dGmQ"><span>July 29, 2020, 5:17 PM</span><!----><!----></div><aside class="TheArticleToolBar_buttons_z6eDi TheArticle_toolBar_3fHd7"><button class="ButtonListen_button_3X8F9 TheArticleToolBar_listenButton_2oNd_" style="display:none;"><svg height="24px" width="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="ButtonListen_icon_2Ap-m"><path d="m22.02924,12.000034c0,4.852012 -3.445579,8.899279 -8.023392,9.828588l0,-2.057933c3.460623,-0.890596 6.017544,-4.032089 6.017544,-7.770655c0,-3.738633 -2.556921,-6.880119 -6.017544,-7.770735l0,-2.05792c4.577813,0.929303 8.023392,4.976589 8.023392,9.828655zm-5.348928,0c0,1.867043 -1.093187,3.478675 -2.674464,4.229932l0,-8.459904c1.581277,0.75121 2.674464,2.362862 2.674464,4.229972zm-14.709551,3.34308l4.618445,0l5.243641,5.342509l0,-17.371265l-5.243641,5.342563l-4.618445,0l0,6.686193z"></path></svg> Listen
</button><button title="Print Article" onclick="window.print()" class="ButtonIcon_button_2INSY TheArticleToolBar_printButton_oVfvi"><svg height="24px" width="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><circle cx="16.5" cy="10.5" r=".5"></circle><circle cx="14.5" cy="10.5" r=".5"></circle><path d="M18.42 7H17V3H7v4H5.58A1.87 1.87 0 004 8.86V17h4v4h5l3-2.48V17h4V8.86A1.87 1.87 0 0018.42 7zM9 5h6v2H9zm6 13h-2v2H9v-7h6zm3-3h-2v-3H8v3H6V9.5a.5.5 0 01.5-.5h11a.5.5 0 01.5.5z"></path></svg><!----></button><!----></aside><article class="TheArticle_article_165ML"><aside class="TheArticleSnapshot_snapshot_3PSDz"><ul><li>Court rejected Trump officials’ Clean Water Act position</li><li>Ruling includes multi-factor test for permitting</li></ul></aside><div class="TheArticle_wrapperCta_1xjb8"><div><div class="QvNnGjy8J7gi"><div><p>The EPA could take action soon on the U.S. Supreme Court’s landmark decision that some indirect water pollution requires Clean Water Act permits, agency head Andrew Wheeler said Wednesday.</p><p>“We’ve been looking at it in great detail,” the Environmental Protection Agency administrator said during a webinar at the Heritage Foundation think tank. “And we will be announcing something hopefully shortly on our approach.”</p><p>He stressed that the agency is weighing how to implement the ruling “in a fair and balanced manner across the country.”</p><p>The high court in April said indirect pollution triggers the Clean Water Act’s requirements when it’s...</p></div></div><!----><!----></div><!----><div class="TheArticle_cta_b0z4- TheArticle_unauthorized_3ODkZ">
          To read the full article
          <a class="TheArticle_ctaLink_t989S">log in</a>.
          <span>
            To learn more about a subscription
            <a href="https://pro.bloomberglaw.com/?utm_source=n2&amp;utm_medium=referral&amp;trackingcode=BLAW193737 " target="_blank" class="TheArticle_ctaLink_t989S">click here</a>.
          </span></div></div></article><aside class="TheArticle_aside_k71FY"><div class="TheArticlePersonCard_card_3No6C"><img src="https://db0ip7zd23b50.cloudfront.net/dims4/default/a76b956/2147483647/crop/0x0%2B0%2B0/resize/80x80%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2Fbd%2Fb3%2Fe555fd084c83920e2db6074c15d0%2Fellen.jpg" alt="Ellen M. Gilmer" class="TheArticlePersonCard_avatar_362Qv"><div><div class="TheArticlePersonCard_name_38f95">
      Ellen M. Gilmer
    </div><div class="TheArticlePersonCard_position_1ZvrL">Reporter</div></div><div class="TheArticlePersonCard_social_13DtT"><a href="https://twitter.com/ellengilmer" title="Tweet Ellen M. Gilmer" class="TheArticlePersonCard_twitterLink_19fiI"><svg height="32px" width="32px" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="TheArticlePersonCard_twitterIcon_XibM_"><path d="M12.29,24.13A11.6,11.6,0,0,0,24,12.45c0-.18,0-.35,0-.53A8.35,8.35,0,0,0,26,9.8a8.19,8.19,0,0,1-2.36.65,4.12,4.12,0,0,0,1.8-2.27,8.22,8.22,0,0,1-2.61,1,4.11,4.11,0,0,0-7,3.74A11.65,11.65,0,0,1,7.39,8.62,4.11,4.11,0,0,0,8.66,14.1a4.07,4.07,0,0,1-1.86-.51v.05a4.1,4.1,0,0,0,3.29,4,4.1,4.1,0,0,1-1.85.07,4.11,4.11,0,0,0,3.83,2.85A8.23,8.23,0,0,1,7,22.34a8.35,8.35,0,0,1-1-.06,11.62,11.62,0,0,0,6.29,1.84"></path></svg></a><a title="Email Ellen M. Gilmer" href="mailto:egilmer@bloombergindustry.com"><button class="ButtonIcon_button_2INSY"><svg height="24px" width="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g id="email"><path id="shape" d="M18.66,6H5.34A1.33,1.33,0,0,0,4,7.33V17.67A1.33,1.33,0,0,0,5.34,19H18.66A1.33,1.33,0,0,0,20,17.67V7.33A1.33,1.33,0,0,0,18.66,6ZM8.79,11.5,6,14.29V8.71ZM6.71,8H17.29L12,13.29ZM18,8.71v5.59L15.21,11.5ZM17.5,17H6.5a.5.5,0,0,1-.5-.5v-.79l3.5-3.5,2.5,2.5,2.5-2.5,3.5,3.5v.79A.5.5,0,0,1,17.5,17Z"></path></g></svg><!----></button></a></div></div><div class="TheArticlePersonCard_card_3No6C"><img src="https://db0ip7zd23b50.cloudfront.net/dims4/default/016e3d5/2147483647/crop/850x850%2B0%2B0/resize/80x80%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2F91%2Fe0%2F417a01bf43c9b683ff772e88c894%2Fstephen-lee-linkedin.jpg" alt="Stephen Lee" class="TheArticlePersonCard_avatar_362Qv"><div><div class="TheArticlePersonCard_name_38f95">
      Stephen Lee
    </div><div class="TheArticlePersonCard_position_1ZvrL">Reporter</div></div><div class="TheArticlePersonCard_social_13DtT"><!----><a title="Email Stephen Lee" href="mailto:stephenlee@bloombergindustry.com"><button class="ButtonIcon_button_2INSY"><svg height="24px" width="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g id="email"><path id="shape" d="M18.66,6H5.34A1.33,1.33,0,0,0,4,7.33V17.67A1.33,1.33,0,0,0,5.34,19H18.66A1.33,1.33,0,0,0,20,17.67V7.33A1.33,1.33,0,0,0,18.66,6ZM8.79,11.5,6,14.29V8.71ZM6.71,8H17.29L12,13.29ZM18,8.71v5.59L15.21,11.5ZM17.5,17H6.5a.5.5,0,0,1-.5-.5v-.79l3.5-3.5,2.5,2.5,2.5-2.5,3.5,3.5v.79A.5.5,0,0,1,17.5,17Z"></path></g></svg><!----></button></a></div></div><div class="TheArticleAsideContainer_container_2V-WS"><header><h4 class="TheArticleAsideContainer_heading_1waIB">
          Related Articles
        </h4></header><section><div class="TheArticleRelatedArticle_article_3J_qr"><div><a href="/us-law-week/scary-litigation-anticipated-after-supreme-court-water-ruling?context=article-related" class="TheArticleRelatedArticle_link_TOUEr">
      ‘Scary’ Litigation Anticipated After Supreme Court Water Ruling
    </a></div><div class="TheArticleRelatedArticle_date_2pevX">April 30, 2020, 7:30 PM</div></div><div class="TheArticleRelatedArticle_article_3J_qr"><div><a href="/us-law-week/supreme-courts-clean-water-act-test-devastating-for-industry?context=article-related" class="TheArticleRelatedArticle_link_TOUEr">
      SCOTUS Clean Water Act Test ‘Devastating’ for Industry (3)
    </a></div><div class="TheArticleRelatedArticle_date_2pevX">April 23, 2020, 4:50 PM</div></div><div class="TheArticleRelatedArticle_article_3J_qr"><div><a href="/us-law-week/environmentalists-eye-power-plants-after-supreme-court-ruling?context=article-related" class="TheArticleRelatedArticle_link_TOUEr">
      Environmentalists Eye Power Plants After Supreme Court Ruling
    </a></div><div class="TheArticleRelatedArticle_date_2pevX">April 24, 2020, 7:57 PM</div></div></section></div><!----><!----></aside><div aria-hidden="true" class="TheArticle_printFooter_1MXBG"><div class="TheArticle_copyrightCompany_3qgRJ">
        © 2020 The Bureau of National Affairs, Inc.
      </div><div class="TheArticle_copyrightText_5psZb">All Rights Reserved</div></div><!----></main><div class="TheArticle_placeholder_3cm7a" style="height:0px;"></div><div class="TheArticle_clotheslineWrapper_PWDqJ"><div class="TheArticleClothesline_wrapper_3FS2z"><!----></div></div><div class="TheArticle_audioPlayerWrapper_2UQ4z TheArticle_fade_P_A8R"><!----></div></div></div><!----></div></div></div></div><script>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</script><script src="/dist/manifest.aa57586d7430ddaeff43.js" defer></script><script src="/dist/19.5ce0ccb3c155c7ab541a.js" defer></script><script src="/dist/2.f83657de94be853859b5.js" defer></script><script src="/dist/vendor.0e9d77923651bb00dc2a.js" defer></script><script src="/dist/app.9f6fa6667a82a9c6569f.js" defer></script>
  </body>
</html>
